<!DOCTYPE html>
<!--[if !IE]>      <html class="no-js non-ie" lang="es"> <![endif]-->
<!--[if IE 7 ]>	   <html class="no-js ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]>	   <html class="no-js ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]>	   <html class="no-js ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>


<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<title>“El coronavirus se llevó a mi papá” | Remolacha - Noticias Republica Dominicana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://remolacha.net/xmlrpc.php" />

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed" href="https://remolacha.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed de los comentarios" href="https://remolacha.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/remolacha.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='responsive-style-css'  href='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-modernizr.js?ver=2.6.1' id='responsive-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://remolacha.net/wp-json/" /><link rel="alternate" type="application/json" href="https://remolacha.net/wp-json/wp/v2/posts/606137" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://remolacha.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://remolacha.net/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://remolacha.net/2021/03/evangelino-carrillo/" />
<link rel='shortlink' href='https://bit.ly/2PPQkvF' />
<link rel="alternate" type="application/json+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2021%2F03%2Fevangelino-carrillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2021%2F03%2Fevangelino-carrillo%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1009818/remolacha_PP_Content_New', [728,90], "acm-ad-tag-1398186126549-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_9_300x250', [300,250], "acm-ad-tag-1379070236812-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_2_Individual_300x250', [300,250], "acm-ad-tag-1436465955857-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/PP_11_300x250', [300,250], "acm-ad-tag-1490895149455-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/Mobile-banner', [320,50], "acm-ad-tag-1463578829925-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_300x50', [300,50], "acm-ad-tag-1590024772823-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_970x90', [970,90], "acm-ad-tag-1399059161807-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://remolacha.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8afe642d-33e5-425f-a213-425963bf2791';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Wepa!";
oneSignal_options['welcomeNotification']['message'] = "¡Mil Gracias por suscribirte! Eres una persona bacana :)";
oneSignal_options['welcomeNotification']['url'] = "https://remolacha.net";
oneSignal_options['path'] = "https://remolacha.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="La presentadora Jessica Carrillo abrió su corazón para hablar por primera vez de la muerte de su padre, Don Evangelino Carrillo, por covid-19 en México. https://youtu.be/ILe9RLEZDwk" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<meta property="og:site_name" content="Remolacha - Noticias Republica Dominicana" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="https://remolacha.net/2021/03/evangelino-carrillo/" />
<meta property="og:title" content="“El coronavirus se llevó a mi papá”" />
<meta property="og:description" content="La presentadora Jessica Carrillo abrió su corazón para hablar por primera vez de la muerte de su padre, Don Evangelino Carrillo, por covid-19 en México. https://youtu.be/ILe9RLEZDwk" />
<meta property="article:published_time" content="2021-03-09T14:51:11+00:00" />
<meta property="article:modified_time" content="2021-03-09T14:52:23+00:00" />
<meta property="article:author" content="https://remolacha.net/author/perchav/" />
<meta property="article:section" content="Internacional" />
<link rel="amphtml" href="https://remolacha.net/2021/03/evangelino-carrillo/amp/"><link rel="icon" href="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://remolacha.net/?custom-css=7be53fae00" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QJeei1aoym00ED", domain:"remolacha.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QJeei1aoym00ED" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="DypiYiF-ZYhi794cKP1zaSPyquogXjj3SO03rl66g2Y" />
<script>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</script>
</head>

<body class="post-template-default single single-post postid-606137 single-format-standard has-site-logo">

<div id="container" class="hfeed">

	<div id="header">

		
	
		<div id="logo">
				<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="site-logo attachment-responsive-logo native-lazyload-js-fallback" alt="" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=624%2C127&amp;ssl=1" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-medium-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-large-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=600%2C122&amp;ssl=1" data-src="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-srcset="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?w=624&amp;ssl=1 624w, https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?resize=300%2C61&amp;ssl=1 300w" data-sizes="(max-width: 300px) 100vw, 300px" /></a>			<span class="site-name site-title"><a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana" rel="home">Remolacha &#8211; Noticias Republica Dominicana</a></span>
			<span class="site-description">El Blog #1 de los dominicanos</span>
		</div>

	
	
	<div id="top-widget" class="top-widget">
		
				<div id="acm_ad_zones-2" class="acm_ad_zones">
		<div id='acm-ad-tag-1399059161807-0' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1399059161807-0'); });
</script>
		</div>
		</div><div id="search-2" class="widget_search">
	<form method="get" id="searchform" action="https://remolacha.net/">
		<input type="text" class="field" name="s" id="s" placeholder="search here &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go"  />
	</form></div><div id="wpcom_social_media_icons_widget-2" class="widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/remolacha.net/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de remolacha.net en Facebook</span></a></li><li><a href="https://twitter.com/remolachanews/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de remolachanews en Twitter</span></a></li><li><a href="https://www.instagram.com/remolachanet/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de remolachanet en Instagram</span></a></li></ul></div>
	</div><!-- end of #top-widget -->
			<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-321944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li id="menu-item-331922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li id="menu-item-321946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li id="menu-item-321948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	
	
	</div><!-- end of #header -->
	<div class="mobile-header">
		<a href="javascript:void(0)" id="close-menu"></a>
		<a href="javascript:void(0)" class="btn-menu" id="btn-menu">
			<span class="bar"></span>
			<span class="bar"></span>
			<span class="bar" style="margin-bottom: 0;"></span>
		</a>
		<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="site-logo attachment-responsive-logo native-lazyload-js-fallback" alt="" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=624%2C127&amp;ssl=1" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-medium-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-large-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=600%2C122&amp;ssl=1" data-src="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-srcset="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?w=624&amp;ssl=1 624w, https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?resize=300%2C61&amp;ssl=1 300w" data-sizes="(max-width: 300px) 100vw, 300px" /></a>		<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div>	</div>

	<div id="wrapper" class="clearfix">
		<div id="content" class="grid col-620">


		
			
			<div id="post-606137" class="post-606137 post type-post status-publish format-standard hentry category-internacional">
				<h1 class="post-title">“El coronavirus se llevó a mi papá”</h1>

				<div class="post-meta">
					<span class="meta-prep meta-prep-author posted"></span><a href="https://remolacha.net/2021/03/evangelino-carrillo/" title="10:51 am" rel="bookmark"><span class="timestamp">Marzo 9, 2021</span></a><span class="byline"> por </span><span class="author vcard"><a class="url fn n" href="https://remolacha.net/author/perchav/" title="Ver todos los posts por Percha">Percha</a></span>
									</div><!-- end of .post-meta -->

				<div class="post-entry">
					<p>La presentadora Jessica Carrillo abrió su corazón para hablar por primera vez de la muerte de su padre, Don Evangelino Carrillo, por covid-19 en México. <span id="more-606137"></span></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="605" height="341" src="https://www.youtube.com/embed/ILe9RLEZDwk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation" loading="lazy"></iframe></span></div>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://remolacha.net/2021/03/la-rara-tarjeta-de-novato-de-kobe-bryant-se-vende-por-casi-us1-8-millones/" rel="prev">La rara tarjeta de novato de Kobe Bryant se vende por casi US$1.8 millones</a></div>
					<div class="next"><a href="https://remolacha.net/2021/03/motorista-aloquetiao/" rel="next">Motorista aloquetiao</a> &#8250;</div>
				</div><!-- end of .navigation -->

				<div class="post-data">
										<a href="https://remolacha.net/category/internacional/" rel="category tag">Internacional</a>				</div><!-- end of .post-data -->

							</div><!-- end of #post-606137 -->
			<div class="post comments-fb">
				<h4><img src="https://remolacha.net/wp-content/themes/responsive-wpcom/images/icono_coment.svg?v=2" class="icon-comment-single">&iquest;T&uacute; que opinas? Cu&eacute;ntalo aqu&iacute;:</h4>
				<div class="fb-comments" data-href="https://remolacha.net/2021/03/evangelino-carrillo/" data-width="100%" data-numposts="5"></div>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=203571673042101";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
			</div>

			


	
	
		
		

		</div><!-- end of #content -->


		<div id="widgets" class="grid col-300 fit">
		
			<div id="acm_ad_zones-3" class="widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-1379070236812-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1379070236812-0'); });
</script>
		</div>
		</div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><img src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" width="16" height="16" data-recalc-dims="1" loading="lazy" class="native-lazyload-js-fallback" data-src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dominican-republic_11_m.png?resize=16%2C16&#038;ssl=1"><noscript><img loading="lazy" src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dominican-republic_11_m.png?resize=16%2C16&#038;ssl=1" width="16" height="16"  data-recalc-dims="1"></noscript><a href="https://www.alexa.com/siteinfo/remolacha.net"> El blog dominicano más visitado del mundo</a><P>
<a href="https://drrd.wufoo.com/forms/z1xz4uxx15aywo0/" style="display: inline-block;font-weight: bold;text-align: center;color: #fff;background: #3d85c6;line-height: 33px;padding: 0 25px;border-radius: 33px;" target="_blank" rel="noopener">contáctenos</a><!--
<a href="http://bit.ly/2ytNZIK"><img src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" data-recalc-dims="1" loading="lazy" class="native-lazyload-js-fallback" data-src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dimelo2.gif?w=605&#038;ssl=1"><noscript><img loading="lazy" src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dimelo2.gif?w=605&#038;ssl=1" data-recalc-dims="1"></noscript></a> --!></div>
		</div><div id="acm_ad_zones-7" class="widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-%tag_id%' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });
</script>
		</div>
		</div><div id="acm_ad_zones-4" class="widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-1436465955857-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1436465955857-0'); });
</script>
		</div>
		</div><div id="top-posts-2" class="widget-wrapper widget_top-posts"><div class="widget-title">Calientes</div><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/viral-senorita-perreo-y-su-papa/" title="&#039;Señorita perreo&#039; y su papá" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2021/03/mis-perreo.png?fit=300%2C300&#038;ssl=1&#038;resize=140%2C140" alt="&#039;Señorita perreo&#039; y su papá" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/pedro-pablo-hernandez-florencio/" title="Tipo toma una estúpida decisión" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2021/03/Pedro-Pablo-Hernandez-Florencio.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Tipo toma una estúpida decisión" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/gk-deli/" title="Cámara capta tiroteo fatal fuera de bodega del Bronx" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2021/03/Tiroteo-Bronx.jpg?fit=1024%2C682&#038;ssl=1&#038;resize=140%2C140" alt="Cámara capta tiroteo fatal fuera de bodega del Bronx" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/como-ganar-dinero-con-youtube/" title="Mira cuánto ganan algunas figuras dominicanas por YouTube" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2021/03/jose-peguero.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Mira cuánto ganan algunas figuras dominicanas por YouTube" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/lingote-de-oro/" title="Video | Tipo vendiendo el supuesto lingote de oro" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2021/03/lingote-de-oro.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Video | Tipo vendiendo el supuesto lingote de oro" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/jesus-alberto-veras/" title="Policías golpean a sobrino del ministro de Interior y Policía" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2021/03/Jesus-Alberto-Veras.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Policías golpean a sobrino del ministro de Interior y Policía" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/carlos-boruga/" title="Carlos Sánchez sobre caso Boruga: “No voy a opinar sobre eso”" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2021/03/carlos-boruga.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Carlos Sánchez sobre caso Boruga: “No voy a opinar sobre eso”" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/jackeline-estevez-caida/" title="Jackeline Estévez sufre fuerte caída [video]" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2021/03/jack.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Jackeline Estévez sufre fuerte caída [video]" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/francia-beltre/" title="Video: &#039;Cuando estaba desnuda me hacía videos&#039;" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2021/03/Francia-Beltre.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Video: &#039;Cuando estaba desnuda me hacía videos&#039;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2021/03/boruga-4/" title="Video | Más sobre la denuncia de Boruga" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2021/03/Screen-Shot-2021-03-07-at-5.55.50-PM.png?fit=458%2C380&#038;ssl=1&#038;resize=140%2C140" alt="Video | Más sobre la denuncia de Boruga" data-pin-nopin="true"/></a>						</div>
					</div>
</div><div id="text-7" class="widget-wrapper widget_text">			<div class="textwidget"><a href="https://remolacha.mystagingwebsite.com/no-mas-kardashian/"><img src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" width="30" height="30" data-recalc-dims="1" loading="lazy" class="native-lazyload-js-fallback" data-src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/no-more-k-small.jpg?resize=30%2C30&#038;ssl=1"><noscript><img loading="lazy" src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/no-more-k-small.jpg?resize=30%2C30&#038;ssl=1" width="30" height="30"  data-recalc-dims="1"></noscript></a></div>
		</div>
		</div><!-- end of #widgets --><script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4604615-15']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

	</div><!-- end of #wrapper -->

</div><!-- end of #container -->

<div id="footer" class="clearfix">

	<div id="footer-wrapper">

		<div class="grid col-940">

		<div class="grid col-540">
		<ul id="menu-about" class="footer-menu"><li id="menu-item-406987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406987"><a href="https://remolacha.net/condiciones-generales-de-uso/">Condiciones Generales de Uso</a></li>
<li id="menu-item-406988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-406988"><a href="https://remolacha.net/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-406989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406989"><a href="https://remolacha.net/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-551936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551936"><a href="https://remolacha.net/divulgaciones/">Divulgaciones</a></li>
</ul>		</div><!-- end of col-540 -->

		
		</div><!-- end of col-940 -->
		
	
	<div id="colophon-widget" class="grid col-940">
					<div id="acm_ad_zones-5" class="colophon-widget widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-1463578829925-0' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1463578829925-0'); });
</script>
		</div>
		</div><div id="eu_cookie_law_widget-3" class="colophon-widget widget-wrapper widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://remolacha.net/politica-de-privacidad/" rel="">
		Política de cookies	</a>
</div>
</div>	</div><!-- end of #colophon-widget -->
		<div class="grid col-300 copyright">
			&copy; 2021 <a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana">Remolacha &#8211; Noticias Republica Dominicana</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="scroll to top">&uarr;</a></div>

		<div class="grid col-300 fit powered">
						<a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Responsive by <a href="http://cyberchimps.com/responsive-theme/" rel="designer">CyberChimps</a>.		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

</div><!-- end #footer -->

<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://149366094.v2.pressablecdn.com/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.5.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-scripts.js?ver=1.2.3' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/small-menu.js?ver=20120206' id='responsive-small-menu-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/siema.min.js?ver=1.4' id='carousel-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<div id="fb-root"></div>		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5915bcca4b9eb7074501c2e9' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'128946179',post:'606137',tz:'-4',srv:'remolacha.net'} ]);
	_stq.push([ 'clickTrackerInit', '128946179', '606137' ]);
</script>
</body>
</html>
<!--
	generated 14 seconds ago
	generated in 0.188 seconds
	served from batcache in 0.002 seconds
	expires in 286 seconds
-->
