<!DOCTYPE html>
<!-- <html lang="es"> -->
<html lang="es">
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<title>Round Robin: tabla de posiciones y partidos del día - Remolacha - Noticias Republica Dominicana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://remolacha.net/xmlrpc.php" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Round Robin: tabla de posiciones y partidos del día" />
	<meta property="og:description" content="Chequea cómo está la vaina en Lidom y cuáles equipos se enfrenta este viernes. Ya llegó.. Ya está aquí.. ¡La más esperada: la #TablaLIDOM! 😎#LIDOM #RoundRobinLIDOM #CopaBanreservas ⚾️🏆 pic.twitter.com/tT4IRUrfkp &mdash; LIDOM (@LIDOMRD) December 30, 2022 ¿Qué te pasa viejo año,&hellip;Read more &#8250;" />
	<meta property="og:url" content="https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/" />
	<meta property="og:site_name" content="Remolacha - Noticias Republica Dominicana" />
	<meta property="article:publisher" content="https://www.facebook.com/remolacha.net/" />
	<meta property="article:published_time" content="2022-12-30T18:06:35+00:00" />
	<meta property="og:image" content="https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/11/Tabla-22112022.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="788" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Percha" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@remolacha" />
	<meta name="twitter:site" content="@remolacha" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Percha" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/#article","isPartOf":{"@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/"},"author":{"name":"Percha","@id":"https://remolacha.net/#/schema/person/3bea144aae4ca4688898385170a957ac"},"headline":"Round Robin: tabla de posiciones y partidos del día","datePublished":"2022-12-30T18:06:35+00:00","dateModified":"2022-12-30T18:06:35+00:00","mainEntityOfPage":{"@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/"},"wordCount":95,"publisher":{"@id":"https://remolacha.net/#organization"},"image":{"@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/#primaryimage"},"thumbnailUrl":"https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/11/Tabla-22112022.png","articleSection":["Pelota Invernal"],"inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://remolacha.net/#organization"}},{"@type":"WebPage","@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/","url":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/","name":"Round Robin: tabla de posiciones y partidos del día - Remolacha - Noticias Republica Dominicana","isPartOf":{"@id":"https://remolacha.net/#website"},"primaryImageOfPage":{"@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/#primaryimage"},"image":{"@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/#primaryimage"},"thumbnailUrl":"https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/11/Tabla-22112022.png","datePublished":"2022-12-30T18:06:35+00:00","dateModified":"2022-12-30T18:06:35+00:00","breadcrumb":{"@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/#primaryimage","url":"https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/11/Tabla-22112022.png","contentUrl":"https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/11/Tabla-22112022.png","width":940,"height":788},{"@type":"BreadcrumbList","@id":"https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://remolacha.net/"},{"@type":"ListItem","position":2,"name":"Round Robin: tabla de posiciones y partidos del día"}]},{"@type":"WebSite","@id":"https://remolacha.net/#website","url":"https://remolacha.net/","name":"Remolacha - Noticias Republica Dominicana","description":"El Blog #1 de los dominicanos","publisher":{"@id":"https://remolacha.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://remolacha.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://remolacha.net/#organization","name":"Remolacha - Noticias Republica Dominicana","url":"https://remolacha.net/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://remolacha.net/#/schema/logo/image/","url":"https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png","contentUrl":"https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png","width":624,"height":127,"caption":"Remolacha - Noticias Republica Dominicana"},"image":{"@id":"https://remolacha.net/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/remolachanet/","https://www.facebook.com/remolacha.net/","https://twitter.com/remolacha"]},{"@type":"Person","@id":"https://remolacha.net/#/schema/person/3bea144aae4ca4688898385170a957ac","name":"Percha","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://remolacha.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4b43abbc60df5607e88bceb3b01bc7f7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4b43abbc60df5607e88bceb3b01bc7f7?s=96&d=mm&r=g","caption":"Percha"},"url":"https://remolacha.net/author/perchav/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed" href="https://remolacha.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed de los comentarios" href="https://remolacha.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/remolacha.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://149366094.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://149366094.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://149366094.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://149366094.v2.pressablecdn.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-style-css' href='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://149366094.v2.pressablecdn.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://149366094.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.7-a.7' type='text/css' media='all' />
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/remolacha.net\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/remolacha.net\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"783223"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.2' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-modernizr.js?ver=2.6.1' id='responsive-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://remolacha.net/wp-json/" /><link rel="alternate" type="application/json" href="https://remolacha.net/wp-json/wp/v2/posts/783223" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://remolacha.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://remolacha.net/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://bit.ly/3WCbaMr' />
<link rel="alternate" type="application/json+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2022%2F12%2Fround-robin-tabla-de-posiciones-y-partidos-del-dia-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2022%2F12%2Fround-robin-tabla-de-posiciones-y-partidos-del-dia-5%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
			<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
				googletag.defineSlot('/1009818/remolacha_PP_970x90', [970,90], "acm-ad-tag-1649773220909-0").addService(googletag.pubads());
						googletag.defineSlot('/1009818/remolacha_PP_9_300x250', [300,250], "acm-ad-tag-1649773485582-0").addService(googletag.pubads());
						googletag.defineSlot('/1009818/remolacha_PP_ten_300x250', [300,600], "acm-ad-tag-1649773311312-0").addService(googletag.pubads());
						googletag.defineSlot('/1009818/Mobile-banner', [320,50], "acm-ad-tag-1649773539598-0").addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
					<style type="text/css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	<link rel="icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-180x180.png" />
<meta name="msapplication-TileImage" content="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://remolacha.net/?custom-css=d1624b47c0" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QJeei1aoym00ED", domain:"remolacha.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QJeei1aoym00ED" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="DypiYiF-ZYhi794cKP1zaSPyquogXjj3SO03rl66g2Y" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451" crossorigin="anonymous"></script>
<script>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</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping().
        addSize([1024, 10], [[970, 250], [970, 90], [728, 90]]).
        addSize([980, 690], [[728, 90], [468, 60]]).
        addSize([0, 0], [[300, 120], [300, 100], [320, 50], [300, 50]]).
    build();
    googletag.defineSlot('/1009818/Remolacha_Footer_Home', [[300, 100], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250], [320, 480]], 'div-gpt-ad-1621137928885-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/1009818/Remolacha_Home_Content_01', [[300, 250], [480, 320], [300, 100], [320, 480], [728, 90], [320, 50], [336, 280]], 'div-gpt-ad-1621139785591-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/1009818/Remolacha_Home_Content_02', [[320, 50], [336, 280], [320, 480], [300, 100], [480, 320], [300, 250], [728, 90]], 'div-gpt-ad-1621141303678-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/1009818/Remolacha_Home_Sidebar_04', [[300, 600], [300, 100], [300, 250], [320, 50]], 'div-gpt-ad-1621144508361-0').addService(googletag.pubads());
    googletag.defineSlot('/1009818/remolacha_home_sidebar_05', [[320, 50], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1621266837386-0').addService(googletag.pubads());
	googletag.defineSlot('/1009818/Mobile-banner', [320, 50], 'div-gpt-ad-1665429706321-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>

<body class="post-template-default single single-post postid-783223 single-format-standard wp-custom-logo has-site-logo">

<div id="container" class="hfeed ">
	<div id="header">

		
	
		<div id="logo">
				<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" class="site-logo attachment-responsive-logo" alt="" decoding="async" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-image-caption="" data-medium-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" data-large-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" /></a>			<span class="site-name site-title"><a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana" rel="home">Remolacha &#8211; Noticias Republica Dominicana</a></span>
			<span class="site-description">El Blog #1 de los dominicanos</span>
		</div>


			<nav role="navigation" class="site-navigation main-navigation">
			
	
	<div id="top-widget" class="top-widget">
		
				<div id="acm_ad_zones-15" class="acm_ad_zones">
		<div id='acm-ad-tag-1649773220909-0' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1649773220909-0'); });
</script>
		</div>
		</div><div id="search-2" class="widget_search">
	<form method="get" id="searchform" action="https://remolacha.net/">
		<input type="text" class="field" name="s" id="s" placeholder="search here &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go"  />
	</form></div>
	</div><!-- end of #top-widget -->			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-321944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li id="menu-item-331922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li id="menu-item-321946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li id="menu-item-321948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div>			<div class="theme-switch-cc" style="display:none;">
				<div class="theme-switch-wrapper">
				<label class="theme-switch" for="checkbox"><input type="checkbox"  id="checkbox" /><div class="slider round"></div></label>
				<em>Modo oscuro</em>
		  	</div>
			</div>
		</nav><!-- .site-navigation .main-navigation -->
		
	</div><!-- end of #header -->
	<div class="mobile-header">
		<a href="javascript:void(0)" id="close-menu"></a>
		<a href="javascript:void(0)" class="btn-menu" id="btn-menu">
			<span class="bar"></span>
			<span class="bar"></span>
			<span class="bar" style="margin-bottom: 0;"></span>
		</a>
		<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" class="site-logo attachment-responsive-logo" alt="" decoding="async" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-image-caption="" data-medium-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" data-large-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" /></a>		<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div>	</div>

	<div id="wrapper" class="clearfix">
		<div id="content" class="grid col-620">


		
			
			<div id="post-783223" class="post-783223 post type-post status-publish format-standard has-post-thumbnail hentry category-pelota-invernal">
				<h1 class="post-title">Round Robin: tabla de posiciones y partidos del día</h1>

				<div class="post-meta">
					<span class="meta-prep meta-prep-author posted"></span><a href="https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/" title="2:06 pm" rel="bookmark"><span class="timestamp">Diciembre 30, 2022</span></a><span class="byline"> por </span><span class="author vcard"><a class="url fn n" href="https://remolacha.net/author/perchav/" title="Ver todos los posts por Percha">Percha</a></span>
									</div><!-- end of .post-meta -->

				<div class="post-entry">
					<p>Chequea cómo está la vaina en Lidom y cuáles equipos se enfrenta este viernes. <span id="more-783223"></span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Ya llegó..</p>
<p>Ya está aquí..</p>
<p>¡La más esperada: la <a href="https://twitter.com/hashtag/TablaLIDOM?src=hash&amp;ref_src=twsrc%5Etfw">#TablaLIDOM</a>! 😎<a href="https://twitter.com/hashtag/LIDOM?src=hash&amp;ref_src=twsrc%5Etfw">#LIDOM</a> <a href="https://twitter.com/hashtag/RoundRobinLIDOM?src=hash&amp;ref_src=twsrc%5Etfw">#RoundRobinLIDOM</a> <a href="https://twitter.com/hashtag/CopaBanreservas?src=hash&amp;ref_src=twsrc%5Etfw">#CopaBanreservas</a> ⚾️🏆 <a href="https://t.co/tT4IRUrfkp">pic.twitter.com/tT4IRUrfkp</a></p>
<p>&mdash; LIDOM (@LIDOMRD) <a href="https://twitter.com/LIDOMRD/status/1608796685936754690?ref_src=twsrc%5Etfw">December 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¿Qué te pasa viejo año, qué te pasa? 🎶🎆🎇</p>
<p>Última jornada del 2022, ¡nos vemos en el play! 🙌🏻<a href="https://twitter.com/hashtag/LIDOM?src=hash&amp;ref_src=twsrc%5Etfw">#LIDOM</a> <a href="https://twitter.com/hashtag/RoundRobinLIDOM?src=hash&amp;ref_src=twsrc%5Etfw">#RoundRobinLIDOM</a> <a href="https://twitter.com/hashtag/CopaBanreservas?src=hash&amp;ref_src=twsrc%5Etfw">#CopaBanreservas</a> ⚾️🏆 <a href="https://t.co/3ISptiIvMK">pic.twitter.com/3ISptiIvMK</a></p>
<p>&mdash; LIDOM (@LIDOMRD) <a href="https://twitter.com/LIDOMRD/status/1608810697189896192?ref_src=twsrc%5Etfw">December 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>&#8211;</strong> Páginas oficiales de Lidom:<a href="https://lidom.com/"> wwww.lidom.com</a>, <a href="https://twitter.com/lidomrd">Twitter.com/lidomrd</a> y <a href="https://www.instagram.com/lidomrd/">Instagram.com/lidomrd</a><br />
<strong>&#8211;</strong> Páginas de equipos de Béisbol Profesional de la República Dominicana: <a href="https://aguilas.com.do/">Águilas Cibaeñas</a>, <a href="https://www.licey.com/">Tigres del Licey</a>, <a href="https://gigantes.do/">Gigantes del Cibao</a>, <a href="https://torosdeleste.com/">Toros del Este</a>, <a href="https://www.estrellasorientales.com.do/">Estrellas Orientales</a>, <a href="https://www.escogido.com/">Leones del Escogido</a></p>
<div id="gtx-trans" style="position: absolute; left: 253px; top: 116.898px;">
<div class="gtx-trans-icon"></div>
</div>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://remolacha.net/2022/12/whatsapp-2023/" rel="prev">WhatsApp 2023: 4 funciones que llegarán muy pronto</a></div>
					<div class="next"><a href="https://remolacha.net/2022/12/rosa-annette-santos-2/" rel="next">Construirán vivienda a madre que Conani le quitó a su hija</a> &#8250;</div>
				</div><!-- end of .navigation -->

				<div class="post-data">
										<a href="https://remolacha.net/category/pelota-invernal/" rel="category tag">Pelota Invernal</a>				</div><!-- end of .post-data -->

							</div><!-- end of #post-783223 -->

			<div class="post comments-fb">
				<h4><img src="https://remolacha.net/wp-content/themes/responsive-wpcom/images/icono_coment.svg?v=2" class="icon-comment-single">&iquest;T&uacute; que opinas? Cu&eacute;ntalo aqu&iacute;:</h4>
				<div class="fb-comments" data-href="https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/" data-colorscheme="light" data-width="100%" data-numposts="5"></div>
			</div>

			


	
	
			
		
		

		</div><!-- end of #content -->


		<div id="widgets" class="grid col-300 fit">
		
			<div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><img src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/dominican-republic_11_m.png?w=16" width="16" height="16"><a href="https://www.alexa.com/siteinfo/remolacha.net"> El blog dominicano más visitado del mundo</a><P>
<a href="https://drrd.wufoo.com/forms/z1xz4uxx15aywo0/" style="display: inline-block;font-weight: bold;text-align: center;color: #fff;background: #3d85c6;line-height: 33px;padding: 0 25px;border-radius: 33px;" target="_blank" rel="noopener">contáctenos</a><!--
<a href="http://bit.ly/2ytNZIK"><img src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/dimelo2.gif"></a> --!></div>
		</div><div id="acm_ad_zones-16" class="widget-wrapper acm_ad_zones"></div><div id="top-posts-3" class="widget-wrapper widget_top-posts"><div class="widget-title">Calientes</div><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/tipo-escapa-de-la-muerte-por-los-pelos-se-hace-viral/" title="Tipo escapa de la muerte por los pelos se hace viral" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-5.4.jpg?resize=140%2C140&#038;ssl=1" alt="Tipo escapa de la muerte por los pelos se hace viral" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/carlos-manuel-moreta-castillo-2/" title="Aparece en Pedernales el pana que salió a cobrar su doble sueldo" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/Carlos-Manuel-Moreta-Castillo.png?resize=140%2C140&#038;ssl=1" alt="Aparece en Pedernales el pana que salió a cobrar su doble sueldo" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/ocoa/" title="Romo y música de amargue (video)" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/hombre-mato-hijo-video.jpeg?resize=140%2C140&#038;ssl=1" alt="Romo y música de amargue (video)" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/rosa-santos-2/" title="Conani sobre el caso de Rosa Santos" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-28-at-2.50.46-PM.jpeg?resize=140%2C140&#038;ssl=1" alt="Conani sobre el caso de Rosa Santos" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/pele-la-foto-de-despedida/" title="Pelé: la foto de despedida" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/Foto-Pele.webp?resize=140%2C140&#038;ssl=1" alt="Pelé: la foto de despedida" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/cristian-castroano-nuevo-rostro-nuevo/" title="Cristian Castro:¿Año nuevo, rostro nuevo?" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/322776562_5755418364545415_6511990637093846045_n.jpg?resize=140%2C140&#038;ssl=1" alt="Cristian Castro:¿Año nuevo, rostro nuevo?" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/sucretta-tolliver/" title="Empresaria gringa muere tras cirugía estética en República Dominicana" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/Sucretta-Tolliver.png?resize=140%2C140&#038;ssl=1" alt="Empresaria gringa muere tras cirugía estética en República Dominicana" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/vida-nueva-para-jovenes/" title="“¿Usted cree que una persona se va a ahorcar sentado?”" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/Vida-Nueva-para-Jovenes.png?resize=140%2C140&#038;ssl=1" alt="“¿Usted cree que una persona se va a ahorcar sentado?”" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/fanatico-del-alfa/" title="El Alfa regala carro a fanático" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/Fanatico-de-El-Alfa.png?resize=140%2C140&#038;ssl=1" alt="El Alfa regala carro a fanático" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/12/3-ocoa/" title="Tipo mata a sus 2 hijos y se suicida en San José de Ocoa" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/12/Muere-muerte-fallece-3.png?resize=140%2C140&#038;ssl=1" alt="Tipo mata a sus 2 hijos y se suicida en San José de Ocoa" data-pin-nopin="true"/></a></div></div>
</div><div id="custom_html-2" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451"
     crossorigin="anonymous"></script>
<!-- remolacha-cuadrados-responsive-adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9739192653775451"
     data-ad-slot="8003378176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="nav_menu-5" class="widget-wrapper widget_nav_menu"><div class="widget-title">Páginas Recomendadas</div><div class="menu-blog-panas-container"><ul id="menu-blog-panas" class="menu-widget"><li id="menu-item-322026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322026"><a href="http://livio.com/">Livio</a></li>
<li id="menu-item-614450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614450"><a href="https://noticiassin.com/">Noticias SIN</a></li>
<li id="menu-item-322032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322032"><a href="http://ensegundos.net/">Ensegundos</a></li>
<li id="menu-item-322034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322034"><a href="http://alofokemusic.net/">AlofokeMusic</a></li>
<li id="menu-item-437693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437693"><a href="https://www.youtube.com/channel/UC89_dMKWqMq3b3iCvk1JbeA/videos">El Mañanero</a></li>
<li id="menu-item-437694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437694"><a href="https://www.youtube.com/user/sergiocarlo/videos">El AntiNoti</a></li>
<li id="menu-item-437691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437691"><a href="http://www.folkloredominicano.com/">Xiomarita.com</a></li>
<li id="menu-item-322027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322027"><a href="http://www.luminariastv.com/">Luminariastv.com</a></li>
<li id="menu-item-322030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322030"><a href="http://santiago30caballeros.com/">Santiago 30 Caballeros</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451"
     crossorigin="anonymous"></script>
<!-- remolacha-cuadrados-responsive-adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9739192653775451"
     data-ad-slot="8003378176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div id="recent-posts-2" class="widget-wrapper widget_recent_entries">
		<div class="widget-title">Entradas recientes</div>
		<ul>
											<li>
					<a href="https://remolacha.net/2022/12/roster-de-los-padres/">Los Padres comienzan a hacer limpieza de su roster</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/combustibles-2022/">Así terminan los precios de los combustibles en 2022</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/noquean-digesett/">Le resetean el breaker a un Digesett de un vejigazo</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/varios-peloteros-del-licey-dicen-adios-a-la-temporada/">Varios peloteros del Licey dicen adiós a la temporada</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/la-realidad-de-michelle-obama/">La realidad de Michelle Obama</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/keenan-cahill/">Muere la estrella de YouTube Keenan Cahill a los 27 años</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/josiase-joseph/">Chichí muere ahogado mientras hermana lo cuidaba en Valverde</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/rosa-annette-santos-2/">Construirán vivienda a madre que Conani le quitó a su hija</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/round-robin-tabla-de-posiciones-y-partidos-del-dia-5/" aria-current="page">Round Robin: tabla de posiciones y partidos del día</a>
									</li>
											<li>
					<a href="https://remolacha.net/2022/12/whatsapp-2023/">WhatsApp 2023: 4 funciones que llegarán muy pronto</a>
									</li>
					</ul>

		</div><div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451"
     crossorigin="anonymous"></script>
<!-- remolacha-cuadrados-responsive-adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9739192653775451"
     data-ad-slot="8003378176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div><!-- end of #widgets --><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0&appId=203571673042101&autoLogAppEvents=1" nonce="zZHrsDOt"></script>
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4604615-15']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

	</div><!-- end of #wrapper -->

</div><!-- end of #container -->

<div id="footer" class="clearfix">

	<div id="footer-wrapper">

		<div class="grid col-940">

		<div class="grid col-540">
		<ul id="menu-about" class="footer-menu"><li id="menu-item-406987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406987"><a href="https://remolacha.net/condiciones-generales-de-uso/">Condiciones Generales de Uso</a></li>
<li id="menu-item-406988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-406988"><a href="https://remolacha.net/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-406989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406989"><a href="https://remolacha.net/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-551936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551936"><a href="https://remolacha.net/divulgaciones/">Divulgaciones</a></li>
</ul>		</div><!-- end of col-540 -->

		
		<div class="grid col-380 fit">
			<ul class="social-icons">

				<li class="twitter-icon"><a href="https://twitter.com/remolachanews"><img src="https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/icons/twitter-icon.png" width="24" height="24" alt="Twitter"></a></li>
			</ul><!-- end of .social-icons -->
		</div><!-- end of col-380 fit -->
		
		</div><!-- end of col-940 -->
				<!-- /1009818/Remolacha_Footer_Home -->
		<div id="custom_html-2" class="widget_text colophon-widget widget-wrapper widget_custom_html">
			<div class="textwidget custom-html-widget">
				<div id='div-gpt-ad-1621137928885-0'>
				  <script>
				    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621137928885-0'); });
				  </script>
				</div>
			</div>
		</div>
	 		
	
	<div id="colophon-widget" class="grid col-940">
					<div id="eu_cookie_law_widget-3" class="colophon-widget widget-wrapper widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://remolacha.net/politica-de-privacidad/" rel="">
		Política de cookies	</a>
</div>
</div><div id="custom_html-5" class="widget_text colophon-widget widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009818/Mobile-banner -->
<div id='div-gpt-ad-1665429706321-0' style='min-width: 320px; min-height: 50px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1665429706321-0'); });
</script>
</div></div></div>	</div><!-- end of #colophon-widget -->

		<div class="grid col-300 copyright">
			&copy; 2022 <a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana">Remolacha &#8211; Noticias Republica Dominicana</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="scroll to top">&uarr;</a></div>

		<div class="grid col-300 fit powered">
						<a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Responsive by <a href="http://cyberchimps.com/responsive-theme/" rel="designer">CyberChimps</a>.		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

</div><!-- end #footer -->
<script>
const toggleSwitch = $j('.theme-switch .slider.round');
const checker = $j('.theme-switch #checkbox');
function getCookie(cName) {
      const name = cName + "=";
      const cDecoded = decodeURIComponent(document.cookie); //to be careful
      const cArr = cDecoded .split('; ');
      let res;
      cArr.forEach(val => {
          if (val.indexOf(name) === 0) res = val.substring(name.length);
      })
      return res;
}
function darkActivate(e) {
		e.preventDefault();
		var efecto = '';
		if ($j('body').hasClass('dark')) {
			if (checker.is(':checked')) {
				checker.prop('checked', false);
			}else{
				checker.prop('checked', true);
			}
			$j('body').removeClass('dark');
			document.cookie = 'dark=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
			efecto = "prender";
		}else{
			checker.prop('checked', true);
			$j('body').addClass('dark');
			document.cookie = "dark-mode=dark; Path=/;";
			efecto = "apagar";
		}
	var data = {action: 'dark_mode_cookie', efecto: efecto};
	$j.post('https://remolacha.net/wp-admin/admin-ajax.php', data);
}
toggleSwitch.on('click', darkActivate);
$j(document).ready(function(){
	if(getCookie('dark-mode') != "undefined" && getCookie('dark-mode') == "dark"){
		$j('body').addClass('dark');
		checker.prop('checked', true);
	}
})
</script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-scripts.js?ver=1.2.4' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/small-menu.js?ver=20120206' id='responsive-small-menu-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/siema.min.js?ver=1.4' id='carousel-js-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5915bcca4b9eb7074501c2e9' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
			<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'208434479',post:'783223',tz:'-4',srv:'remolacha.net',hp:'atomic',ac:'3',amp:'0',j:'1:11.7-a.7'} ]);
		_stq.push([ 'clickTrackerInit', '208434479', '783223' ]);
	</script></body>
</html>
<!--
	generated 142 seconds ago
	generated in 0.312 seconds
	served from batcache in 0.002 seconds
	expires in 158 seconds
-->
