<!DOCTYPE html>

<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<title>Ayudemos a doña Carlita | Remolacha - Noticias Republica Dominicana</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://remolacha.net/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed" href="https://remolacha.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed de los comentarios" href="https://remolacha.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/remolacha.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://149366094.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://149366094.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://149366094.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-style-css' href='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://149366094.v2.pressablecdn.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://149366094.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4-a.7' type='text/css' media='all' />
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-modernizr.js?ver=2.6.1' id='responsive-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://remolacha.net/wp-json/" /><link rel="alternate" type="application/json" href="https://remolacha.net/wp-json/wp/v2/posts/758118" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://remolacha.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://remolacha.net/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://remolacha.net/2022/09/carlita-2/" />
<link rel='shortlink' href='https://bit.ly/3CcActN' />
<link rel="alternate" type="application/json+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2022%2F09%2Fcarlita-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2022%2F09%2Fcarlita-2%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
				googletag.defineSlot('/1009818/remolacha_PP_970x90', [970,90], "acm-ad-tag-1649773220909-0").addService(googletag.pubads());
						googletag.defineSlot('/1009818/remolacha_PP_9_300x250', [300,250], "acm-ad-tag-1649773485582-0").addService(googletag.pubads());
						googletag.defineSlot('/1009818/remolacha_PP_ten_300x250', [300,600], "acm-ad-tag-1649773311312-0").addService(googletag.pubads());
						googletag.defineSlot('/1009818/Mobile-banner', [320,50], "acm-ad-tag-1649773539598-0").addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="description" content="República Dominicana.--Fiona le destruyó su casita de madera y ahora están en la calle(Sigue leyendo...)" />
<style type="text/css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
<meta property="og:site_name" content="Remolacha - Noticias Republica Dominicana" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="https://remolacha.net/2022/09/carlita-2/" />
<meta property="og:title" content="Ayudemos a doña Carlita" />
<meta property="og:description" content="República Dominicana.--Fiona le destruyó su casita de madera y ahora están en la calle(Sigue leyendo...)" />
<meta property="og:image" content="https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/09/Casita.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="article:published_time" content="2022-09-26T23:17:17+00:00" />
<meta property="article:modified_time" content="2022-09-26T23:17:17+00:00" />
<meta property="article:author" content="https://remolacha.net/author/remolacha/" />
<meta property="article:section" content="*Noticias República Dominicana" />
<meta property="article:tag" content="Dominican Republic" />
<meta property="article:tag" content="Noticias Dominicanas" />
<meta property="article:tag" content="Noticias Republica Dominicana" />
<meta property="article:tag" content="remolacha noticias" />
<meta property="article:tag" content="remolacha.net" />
<meta property="article:tag" content="Republica Dominicana" />
<link rel="icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-180x180.png" />
<meta name="msapplication-TileImage" content="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://remolacha.net/?custom-css=99248b9022" />
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"QJeei1aoym00ED", domain:"remolacha.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QJeei1aoym00ED" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="google-site-verification" content="DypiYiF-ZYhi794cKP1zaSPyquogXjj3SO03rl66g2Y" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451" crossorigin="anonymous"></script>
<script>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</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping().
        addSize([1024, 10], [[970, 250], [970, 90], [728, 90]]).
        addSize([980, 690], [[728, 90], [468, 60]]).
        addSize([0, 0], [[300, 120], [300, 100], [320, 50], [300, 50]]).
    build();
    googletag.defineSlot('/1009818/Remolacha_Footer_Home', [[300, 100], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250], [320, 480]], 'div-gpt-ad-1621137928885-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/1009818/Remolacha_Home_Content_01', [[300, 250], [480, 320], [300, 100], [320, 480], [728, 90], [320, 50], [336, 280]], 'div-gpt-ad-1621139785591-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/1009818/Remolacha_Home_Content_02', [[320, 50], [336, 280], [320, 480], [300, 100], [480, 320], [300, 250], [728, 90]], 'div-gpt-ad-1621141303678-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/1009818/Remolacha_Home_Sidebar_04', [[300, 600], [300, 100], [300, 250], [320, 50]], 'div-gpt-ad-1621144508361-0').addService(googletag.pubads());
    googletag.defineSlot('/1009818/remolacha_home_sidebar_05', [[320, 50], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1621266837386-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-758118 single-format-standard wp-custom-logo has-site-logo">
<div id="container" class="hfeed ">
<div id="header">
<div id="logo">
<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" class="site-logo attachment-responsive-logo" alt="" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-image-caption="" data-medium-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" data-large-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" /></a> <span class="site-name site-title"><a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana" rel="home">Remolacha &#8211; Noticias Republica Dominicana</a></span>
<span class="site-description">El Blog #1 de los dominicanos</span>
</div>
<nav role="navigation" class="site-navigation main-navigation">
<div id="top-widget" class="top-widget">
<div id="acm_ad_zones-15" class="acm_ad_zones">
<div id='acm-ad-tag-1649773220909-0' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1649773220909-0'); });
</script>
</div>
</div><div id="search-2" class="widget_search">
<form method="get" id="searchform" action="https://remolacha.net/">
<input type="text" class="field" name="s" id="s" placeholder="search here &hellip;" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go" />
</form></div>
</div> <h1 class="assistive-text">Menu</h1>
<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-321944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li id="menu-item-331922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li id="menu-item-321946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li id="menu-item-321948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div> <div class="theme-switch-cc" style="display:none;">
<div class="theme-switch-wrapper">
<label class="theme-switch" for="checkbox"><input type="checkbox" id="checkbox" /><div class="slider round"></div></label>
<em>Modo oscuro</em>
</div>
</div>
</nav>
</div>
<div class="mobile-header">
<a href="javascript:void(0)" id="close-menu"></a>
<a href="javascript:void(0)" class="btn-menu" id="btn-menu">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar" style="margin-bottom: 0;"></span>
</a>
<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" class="site-logo attachment-responsive-logo" alt="" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-image-caption="" data-medium-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo-300x61.png" data-large-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/cropped-logo.png" /></a> <div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div> </div>
<div id="wrapper" class="clearfix">
<div id="content" class="grid col-620">
<div id="post-758118" class="post-758118 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-republica-dominicana tag-dominican-republic-2 tag-noticias-dominicanas tag-noticias-republica-dominicana tag-remolacha-noticias tag-remolacha-net tag-republica-dominicana">
<h1 class="post-title">Ayudemos a doña Carlita</h1>
<div class="post-meta">
<span class="meta-prep meta-prep-author posted"></span><a href="https://remolacha.net/2022/09/carlita-2/" title="7:17 pm" rel="bookmark"><span class="timestamp">Septiembre 26, 2022</span></a><span class="byline"> por </span><span class="author vcard"><a class="url fn n" href="https://remolacha.net/author/remolacha/" title="Ver todos los posts por Remo">Remo</a></span>
</div>
<div class="post-entry">
<p><img data-attachment-id="758120" data-permalink="https://remolacha.net/2022/09/carlita-2/casita-2/" data-orig-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/09/Casita.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casita" data-image-description="" data-image-caption="" data-medium-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/09/Casita-300x169.jpeg" data-large-file="https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/09/Casita-600x338.jpeg" class="alignnone wp-image-758120 size-thumbnail" src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2022/09/Casita-200x113.jpeg" alt="" width="200" height="113" /><br />
República Dominicana.&#8211;Fiona le destruyó su casita de madera y ahora están en la calle(<a href="https://cdn.com.do/nacionales/fiona-le-destruyo-su-casita-de-madera-y-ahora-estan-en-la-calle/">Sigue leyendo&#8230;</a>)</p>
</div>
<div class="navigation">
<div class="previous">&#8249; <a href="https://remolacha.net/2022/09/leonel-abinader/" rel="prev">Leonel: &#8216;Abinader me está copiando literalmente&#8217;</a></div>
<div class="next"><a href="https://remolacha.net/2022/09/bereal/" rel="next">La vaina curiosa de la aplicación BeReal</a> &#8250;</div>
</div>
<div class="post-data">
Tagged with: <a href="https://remolacha.net/tag/dominican-republic-2/" rel="tag">Dominican Republic</a>, <a href="https://remolacha.net/tag/noticias-dominicanas/" rel="tag">Noticias Dominicanas</a>, <a href="https://remolacha.net/tag/noticias-republica-dominicana/" rel="tag">Noticias Republica Dominicana</a>, <a href="https://remolacha.net/tag/remolacha-noticias/" rel="tag">remolacha noticias</a>, <a href="https://remolacha.net/tag/remolacha-net/" rel="tag">remolacha.net</a>, <a href="https://remolacha.net/tag/republica-dominicana/" rel="tag">Republica Dominicana</a><br /> <a href="https://remolacha.net/category/noticias-republica-dominicana/" rel="category tag">*Noticias República Dominicana</a> </div>
</div>
<div class="post comments-fb">
<h4><img src="https://remolacha.net/wp-content/themes/responsive-wpcom/images/icono_coment.svg?v=2" class="icon-comment-single">&iquest;T&uacute; que opinas? Cu&eacute;ntalo aqu&iacute;:</h4>
<div class="fb-comments" data-href="https://remolacha.net/2022/09/carlita-2/" data-colorscheme="light" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div id="widgets" class="grid col-300 fit">
<div id="text-6" class="widget-wrapper widget_text"> <div class="textwidget"><img src="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/06/dominican-republic_11_m.png?w=16" width="16" height="16"><a href="https://www.alexa.com/siteinfo/remolacha.net"> El blog dominicano más visitado del mundo</a><P>
<a href="https://drrd.wufoo.com/forms/z1xz4uxx15aywo0/" style="display: inline-block;font-weight: bold;text-align: center;color: #fff;background: #3d85c6;line-height: 33px;padding: 0 25px;border-radius: 33px;" target="_blank" rel="noopener">contáctenos</a></div>
</div><div id="acm_ad_zones-16" class="widget-wrapper acm_ad_zones"></div><div id="top-posts-3" class="widget-wrapper widget_top-posts"><div class="widget-title">Calientes</div><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/pujols-fanatico/" title="Fanático no quiere devolver pelota" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/pujols-fanatico.jpg?resize=140%2C140&#038;ssl=1" alt="Fanático no quiere devolver pelota" data-pin-nopin="true" /></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/la-santa/" title="Más sobre incidente donde murió supuesto propietario de discoteca" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/la-santa.png?resize=140%2C140&#038;ssl=1" alt="Más sobre incidente donde murió supuesto propietario de discoteca" data-pin-nopin="true" /></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/leonel-rompe-el-silencio-sobre-su-hija-nicole-y-albert-pujols/" title="Leonel sobre su hija y Albert Pujols" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/mini-banner-real-3.png?resize=140%2C140&#038;ssl=1" alt="Leonel sobre su hija y Albert Pujols" data-pin-nopin="true" /></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/hijo-de-senora-a-la-que-pusieron-maletas-con-drogas-en-punta-cana-explica-lo-que-paso/" title="Hijo de señora a la que pusieron maletas con drogas en Punta Cana explica lo que pasó" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/Facebook-post-bandera-3-4.png?resize=140%2C140&#038;ssl=1" alt="Hijo de señora a la que pusieron maletas con drogas en Punta Cana explica lo que pasó" data-pin-nopin="true" /></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/julia-benoit/" title="“Es increíble lo que pasó en este caso”" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/julia-benoit.jpg?resize=140%2C140&#038;ssl=1" alt="“Es increíble lo que pasó en este caso”" data-pin-nopin="true" /></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/jean-suriel/" title="Instagram bloquea cuenta de Jean Suriel" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/jean-suriel.jpg?resize=140%2C140&#038;ssl=1" alt="Instagram bloquea cuenta de Jean Suriel" data-pin-nopin="true" /></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/piel-2/" title="&quot;me han dicho prietica, negrita y hasta cacatica&quot;" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/Facebook-post-bandera-4-3.png?resize=140%2C140&#038;ssl=1" alt="&quot;me han dicho prietica, negrita y hasta cacatica&quot;" data-pin-nopin="true" /></a></div><div class="widget-grid-view-image"><a href="https://remolacha.net/2022/09/novia-de-albert-pujols/" title="Albert Pujols confirma que Nicole Fernández es su jeva" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/09/Nicole-Fernandez.png?resize=140%2C140&#038;ssl=1" alt="Albert Pujols confirma que Nicole Fernández es su jeva" data-pin-nopin="true" /></a></div></div>
</div><div id="custom_html-2" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9739192653775451" data-ad-slot="8003378176" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="nav_menu-5" class="widget-wrapper widget_nav_menu"><div class="widget-title">Páginas Recomendadas</div><div class="menu-blog-panas-container"><ul id="menu-blog-panas" class="menu-widget"><li id="menu-item-322026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322026"><a href="http://livio.com/">Livio</a></li>
<li id="menu-item-614450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614450"><a href="https://noticiassin.com/">Noticias SIN</a></li>
<li id="menu-item-322032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322032"><a href="http://ensegundos.net/">Ensegundos</a></li>
<li id="menu-item-322034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322034"><a href="http://alofokemusic.net/">AlofokeMusic</a></li>
<li id="menu-item-437693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437693"><a href="https://www.youtube.com/channel/UC89_dMKWqMq3b3iCvk1JbeA/videos">El Mañanero</a></li>
<li id="menu-item-437694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437694"><a href="https://www.youtube.com/user/sergiocarlo/videos">El AntiNoti</a></li>
<li id="menu-item-437691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437691"><a href="http://www.folkloredominicano.com/">Xiomarita.com</a></li>
<li id="menu-item-322027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322027"><a href="http://www.luminariastv.com/">Luminariastv.com</a></li>
<li id="menu-item-322030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322030"><a href="http://santiago30caballeros.com/">Santiago 30 Caballeros</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9739192653775451" data-ad-slot="8003378176" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div id="recent-posts-2" class="widget-wrapper widget_recent_entries">
<div class="widget-title">Entradas recientes</div>
<ul>
<li>
<a href="https://remolacha.net/2022/09/leidas-234-2/">Las más vistas del lunes</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/nasa-asteroide-3/">NASA estrella con éxito una nave espacial contra un asteroide</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/cual-es-el-pan-mas-saludable/">¿Cuál es el pan más saludable?</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/bereal/">La vaina curiosa de la aplicación BeReal</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/carlita-2/" aria-current="page">Ayudemos a doña Carlita</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/leonel-abinader/">Leonel: &#8216;Abinader me está copiando literalmente&#8217;</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/balean-destacamento-en-azua/">Video: Le entran a tiros a un destacamento en Azua</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/queman-edificio-del-ministerio-de-economia-y-finanzas-en-haiti/">Queman edificio del Ministerio de Economía y Finanzas en Haití</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/heriberto-ortiz/">Accidente feo en Baní</a>
</li>
<li>
<a href="https://remolacha.net/2022/09/maikel-esmil-castro-alvarez-3/">El niño del Caipi llegó vivo al hospital</a>
</li>
</ul>
</div><div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9739192653775451" data-ad-slot="8003378176" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0&appId=203571673042101&autoLogAppEvents=1" nonce="zZHrsDOt"></script>
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4604615-15']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</div>
</div>
<div id="footer" class="clearfix">
<div id="footer-wrapper">
<div class="grid col-940">
<div class="grid col-540">
<ul id="menu-about" class="footer-menu"><li id="menu-item-406987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406987"><a href="https://remolacha.net/condiciones-generales-de-uso/">Condiciones Generales de Uso</a></li>
<li id="menu-item-406988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-406988"><a href="https://remolacha.net/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-406989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406989"><a href="https://remolacha.net/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-551936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551936"><a href="https://remolacha.net/divulgaciones/">Divulgaciones</a></li>
</ul> </div>
<div class="grid col-380 fit">
<ul class="social-icons">
<li class="twitter-icon"><a href="https://twitter.com/remolachanews"><img src="https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/icons/twitter-icon.png" width="24" height="24" alt="Twitter"></a></li>
</ul>
</div>
</div>

<div id="custom_html-2" class="widget_text colophon-widget widget-wrapper widget_custom_html">
<div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1621137928885-0'>
<script>
				    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621137928885-0'); });
				  </script>
</div>
</div>
</div>
<div id="colophon-widget" class="grid col-940">
<div id="eu_cookie_law_widget-3" class="colophon-widget widget-wrapper widget_eu_cookie_law_widget">
<div class="hide-on-button negative" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Cerrar y aceptar" class="accept" />
</form>
Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
<a href="https://remolacha.net/politica-de-privacidad/" rel="">
Política de cookies	</a>
</div>
</div> </div>
<div class="grid col-300 copyright">
&copy; 2022 <a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana">Remolacha &#8211; Noticias Republica Dominicana</a>
</div>
<div class="grid col-300 scroll-top"><a href="#scroll-top" title="scroll to top">&uarr;</a></div>
<div class="grid col-300 fit powered">
<a href="https://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: Responsive by <a href="http://cyberchimps.com/responsive-theme/" rel="designer">CyberChimps</a>. </div>
</div>
</div>
<script>
const toggleSwitch = $j('.theme-switch .slider.round');
const checker = $j('.theme-switch #checkbox');
function getCookie(cName) {
      const name = cName + "=";
      const cDecoded = decodeURIComponent(document.cookie); //to be careful
      const cArr = cDecoded .split('; ');
      let res;
      cArr.forEach(val => {
          if (val.indexOf(name) === 0) res = val.substring(name.length);
      })
      return res;
}
function darkActivate(e) {
		e.preventDefault();
		var efecto = '';
		if ($j('body').hasClass('dark')) {
			if (checker.is(':checked')) {
				checker.prop('checked', false);
			}else{
				checker.prop('checked', true);
			}
			$j('body').removeClass('dark');
			document.cookie = 'dark=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
			efecto = "prender";
		}else{
			checker.prop('checked', true);
			$j('body').addClass('dark');
			document.cookie = "dark-mode=dark; Path=/;";
			efecto = "apagar";
		}
	var data = {action: 'dark_mode_cookie', efecto: efecto};
	$j.post('https://remolacha.net/wp-admin/admin-ajax.php', data);
}
toggleSwitch.on('click', darkActivate);
$j(document).ready(function(){
	if(getCookie('dark-mode') != "undefined" && getCookie('dark-mode') == "dark"){
		$j('body').addClass('dark');
		checker.prop('checked', true);
	}
})
</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribe un comentario..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-scripts.js?ver=1.2.4' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/small-menu.js?ver=20120206' id='responsive-small-menu-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/siema.min.js?ver=1.4' id='carousel-js-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/remolacha.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/remolacha.net\/wp-admin\/admin-ajax.php","nonce":"66f99527e8","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/remolacha.net\/wp-login.php?redirect_to=https%3A%2F%2Fremolacha.net%2F2022%2F09%2Fcarlita-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.4-a.7' id='jetpack-carousel-js'></script>
<div id="fb-root"></div> <script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5915bcca4b9eb7074501c2e9' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'208434479',post:'758118',tz:'-4',srv:'remolacha.net',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '208434479', '758118' ]);
</script>
</body>
</html>