<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Yeni Berenice se reúne con sector turístico - Remolacha - Noticias Republica Dominicana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://remolacha.net/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://remolacha.net/?p=748245" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Yeni Berenice se reúne con sector turístico - Remolacha - Noticias Republica Dominicana" />
	<meta property="og:description" content="En busca de tomar medidas preventivas contra el abuso a menores y la prostitución en el sector turístico de la República Dominicana" />
	<meta property="og:url" content="https://remolacha.net/?p=748245" />
	<meta property="og:site_name" content="Remolacha - Noticias Republica Dominicana" />
	<meta property="article:published_time" content="2022-08-23T18:13:41+00:00" />
	<meta property="article:modified_time" content="2022-08-23T18:14:22+00:00" />
	<meta property="og:image" content="https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/cropped-logo.webp?fit=300%2C61&ssl=1" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="61" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Remo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Remo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://remolacha.net/?p=748245#article","isPartOf":{"@id":"https://remolacha.net/?p=748245"},"author":{"name":"Remo","@id":"https://remolachav4.mystagingwebsite.com/#/schema/person/9d203a40ef4c11b3e13d9f08dd7fdf7f"},"headline":"Yeni Berenice se reúne con sector turístico","datePublished":"2022-08-23T18:13:41+00:00","dateModified":"2022-08-23T18:14:22+00:00","mainEntityOfPage":{"@id":"https://remolacha.net/?p=748245"},"wordCount":64,"publisher":{"@id":"https://remolachav4.mystagingwebsite.com/#organization"},"image":{"@id":"https://remolacha.net/?p=748245#primaryimage"},"thumbnailUrl":"https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?fit=1280%2C853&ssl=1","keywords":["Noticias Dominicanas","Noticias Republica Dominicana"],"articleSection":["*Noticias República Dominicana"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://remolacha.net/?p=748245","url":"https://remolacha.net/?p=748245","name":"Yeni Berenice se reúne con sector turístico - Remolacha - Noticias Republica Dominicana","isPartOf":{"@id":"https://remolachav4.mystagingwebsite.com/#website"},"primaryImageOfPage":{"@id":"https://remolacha.net/?p=748245#primaryimage"},"image":{"@id":"https://remolacha.net/?p=748245#primaryimage"},"thumbnailUrl":"https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?fit=1280%2C853&ssl=1","datePublished":"2022-08-23T18:13:41+00:00","dateModified":"2022-08-23T18:14:22+00:00","breadcrumb":{"@id":"https://remolacha.net/?p=748245#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://remolacha.net/?p=748245"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://remolacha.net/?p=748245#primaryimage","url":"https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?fit=1280%2C853&ssl=1","contentUrl":"https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853},{"@type":"BreadcrumbList","@id":"https://remolacha.net/?p=748245#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://remolacha.net/"},{"@type":"ListItem","position":2,"name":"Yeni Berenice se reúne con sector turístico para prevenir prostitución y abuso a menores"}]},{"@type":"WebSite","@id":"https://remolachav4.mystagingwebsite.com/#website","url":"https://remolachav4.mystagingwebsite.com/","name":"Remolacha - Noticias Republica Dominicana","description":"El Blog #1 de los dominicanos","publisher":{"@id":"https://remolachav4.mystagingwebsite.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://remolachav4.mystagingwebsite.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://remolachav4.mystagingwebsite.com/#organization","name":"Remolacha - Noticias Republica Dominicana","url":"https://remolachav4.mystagingwebsite.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://remolachav4.mystagingwebsite.com/#/schema/logo/image/","url":"https://i0.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=624%2C127&ssl=1","contentUrl":"https://i0.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=624%2C127&ssl=1","width":624,"height":127,"caption":"Remolacha - Noticias Republica Dominicana"},"image":{"@id":"https://remolachav4.mystagingwebsite.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://remolachav4.mystagingwebsite.com/#/schema/person/9d203a40ef4c11b3e13d9f08dd7fdf7f","name":"Remo","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://remolachav4.mystagingwebsite.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/34df4027c43d9e655935d5f37c814929?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/34df4027c43d9e655935d5f37c814929?s=96&r=g","caption":"Remo"},"url":"https://remolacha.net/author/remolacha/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed" href="https://remolacha.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed de los comentarios" href="https://remolacha.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/remolacha.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149795787.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Prompt%3A400%2C300%2C500%2C600%2C800%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C300%2C600%2C800%7CPrompt%3A800%2C600%2C400%2C300&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149795787.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://149795787.v2.pressablecdn.com/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://149795787.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://149795787.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://149795787.v2.pressablecdn.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149795787.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3-a.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149795787.v2.pressablecdn.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/remolacha.net\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/remolacha.net\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/js\/videopress-token-bridge.js","post_id":"748245"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149795787.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/js/videopress-token-bridge.js?ver=0.1.5' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://remolacha.net/wp-json/" /><link rel="alternate" type="application/json" href="https://remolacha.net/wp-json/wp/v2/posts/748245" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://remolacha.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://remolacha.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bit.ly/3CretPx' />
<link rel="alternate" type="application/json+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2022%2F08%2Fyeni-berenice-se-reune-con-sector-turistico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2022%2F08%2Fyeni-berenice-se-reune-con-sector-turistico%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7581a26040","wpRestUrl":"https:\/\/remolacha.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--news-hub-dark-grey: #333;--news-hub-white: #FFFFFF;--news-hub-accent: #d61935;--news-hub-light-grey: #cccccc;--news-hub-black: #0f0f0f;--news-hub-accent-hover: #d6374f;--news-hub-medium-gray: #999999;--accent-color: #fff;--kattmar-text: #18272F;--kattmar-text-accent: #828d97;--kattmar-accent: #e4edf1;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/remolacha.net\/wp-admin\/","wpRestNonce":"7581a26040","wpRestUrl":"https:\/\/remolacha.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/remolacha.net\/wp-admin\/","wpRestNonce":"7581a26040","wpRestUrl":"https:\/\/remolacha.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":737893};
    </script>
    <link rel="amphtml" href="https://remolacha.net/2022/08/yeni-berenice-se-reune-con-sector-turistico/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4604615-15"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4604615-15');
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6QHLCJW4XW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6QHLCJW4XW');
</script>

<!-- ADs  1 970x90 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1009818/PP_970x90_A', ['fluid'], 'div-gpt-ad-1658844115978-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- ADs 2  300x250 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1009818/remolacha_PP_6_300x250', [300, 250], 'div-gpt-ad-1658844403554-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- ADs 3  300x250 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1009818/remolacha_PP_2_300x250', [300, 250], 'div-gpt-ad-1658844714320-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<!-- ADs 4  970x90 header single post -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1009818/remolacha_PP_970x90', ['fluid', [970, 90]], 'div-gpt-ad-1658845107527-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- ADs 5  970x90  single post -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1009818/remolacha_PP_9_300x250', [300, 250], 'div-gpt-ad-1658845399639-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- ADSENSE AMP-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><link rel="icon" href="https://i0.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-748245 single-format-standard wp-custom-logo td-standard-pack yeni-berenice-se-reune-con-sector-turistico global-block-template-1 tdb_template_737893 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-321944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li id="menu-item-331922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li id="menu-item-321946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li id="menu-item-321948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
<li id="menu-item-738124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738124"><a href="https://remolacha.net/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://remolacha.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:var(--accent-color) !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: var(--kattmar-text-accent);
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: var(--kattmar-text-accent);
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: var(--kattmar-primary);
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--kattmar-primary);
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 20px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 40px;
					height: 40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M920.248 336.69h-571.617c-30.577 0-55.46-24.883-55.46-55.48 0-30.556 24.883-55.439 55.46-55.439h571.617c30.556 0 55.439 24.883 55.439 55.439 0 30.607-24.873 55.48-55.439 55.48v0zM117.35 350.207h-0.051c-37.949-0.041-68.915-30.966-68.956-68.905 0.041-38.031 31.007-68.997 68.956-69.007 38.021 0.010 68.987 30.976 69.007 68.925-0.031 38.011-30.986 68.946-68.956 68.987v0zM920.248 576.541h-571.617c-30.577 0-55.46-24.822-55.46-55.46 0-30.505 24.883-55.378 55.46-55.378h571.617c30.546 0 55.429 24.883 55.429 55.378 0 30.638-24.873 55.46-55.429 55.46v0zM117.422 590.15h-0.143c-37.98-0.154-68.864-31.078-68.966-68.966 0.102-37.949 30.976-68.915 68.966-69.028 38.062 0.113 68.977 31.078 69.048 68.895-0.082 38.021-30.986 68.956-68.905 69.1v0zM920.228 816.444h-571.597c-30.587 0-55.46-24.852-55.46-55.409 0-30.577 24.873-55.46 55.46-55.46h571.597c30.597 0 55.46 24.883 55.46 55.46 0 30.556-24.863 55.409-55.46 55.409v0zM117.422 830.002h-0.143c-37.929-0.092-68.895-31.037-68.936-68.946 0.041-38.042 31.007-69.007 68.977-69.028 38.001 0.020 68.966 30.986 68.987 68.925-0.031 38.011-30.945 68.956-68.884 69.048v0z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://remolacha.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://149795787.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-logo.jpg" alt="Logo"  title=""  width="300" height="61" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Remolacha</span><span class="tdb-logo-text-tagline">Pagina ya no fea, pero informativa </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: var(--kattmar-text-accent);
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: var(--kattmar-text-accent);
                }.tdi_9 .tdb-header-search-button-mob:hover{
                    color: var(--kattmar-primary);
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.8s ease-in-out;
                    -moz-transition: all 0.8s ease-in-out;
                    -o-transition: all 0.8s ease-in-out;
                    transition: all 0.8s ease-in-out;
                }
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_13,
				.tdi_13 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_12_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_16 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_16 .tdb-mobile-menu-button{
                    color: var(--kattmar-text-accent);
                }.tdi_16 .tdb-mobile-menu-button svg,
                .tdi_16 .tdb-mobile-menu-button svg *{
                    fill: var(--kattmar-text-accent);
                }.tdi_16 .tdb-mobile-menu-button:hover{
                    color: var(--kattmar-primary);
                }.tdi_16 .tdb-mobile-menu-button:hover svg,
                .tdi_16 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--kattmar-primary);
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_16 .tdb-mobile-menu-button svg{
                    width: 20px;
                }.tdi_16 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 40px;
					height: 40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M920.248 336.69h-571.617c-30.577 0-55.46-24.883-55.46-55.48 0-30.556 24.883-55.439 55.46-55.439h571.617c30.556 0 55.439 24.883 55.439 55.439 0 30.607-24.873 55.48-55.439 55.48v0zM117.35 350.207h-0.051c-37.949-0.041-68.915-30.966-68.956-68.905 0.041-38.031 31.007-68.997 68.956-69.007 38.021 0.010 68.987 30.976 69.007 68.925-0.031 38.011-30.986 68.946-68.956 68.987v0zM920.248 576.541h-571.617c-30.577 0-55.46-24.822-55.46-55.46 0-30.505 24.883-55.378 55.46-55.378h571.617c30.546 0 55.429 24.883 55.429 55.378 0 30.638-24.873 55.46-55.429 55.46v0zM117.422 590.15h-0.143c-37.98-0.154-68.864-31.078-68.966-68.966 0.102-37.949 30.976-68.915 68.966-69.028 38.062 0.113 68.977 31.078 69.048 68.895-0.082 38.021-30.986 68.956-68.905 69.1v0zM920.228 816.444h-571.597c-30.587 0-55.46-24.852-55.46-55.409 0-30.577 24.873-55.46 55.46-55.46h571.597c30.597 0 55.46 24.883 55.46 55.46 0 30.556-24.863 55.409-55.46 55.409v0zM117.422 830.002h-0.143c-37.929-0.092-68.895-31.037-68.936-68.946 0.041-38.042 31.007-69.007 68.977-69.028 38.001 0.020 68.966 30.986 68.987 68.925-0.031 38.011-30.945 68.956-68.884 69.048v0z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>
/* custom css */
.tdi_17 .tdb-logo-a,
                .tdi_17 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_17 .tdb-logo-svg-wrap{
                    max-width: 60px;
                
                    display: block;
                }.tdi_17 .tdb-logo-svg-wrap svg{
                    width: 60px;
                    height: auto;
                }.tdi_17 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: var(--kattmar-primary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }.tdi_17 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_17 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_17 .tdb-logo-text-title{
                    color: var(--kattmar-secondary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_17 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: var(--kattmar-secondary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_17 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: var(--kattmar-primary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17 .tdb-logo-text-title{
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_17 .tdb-logo-text-tagline{
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-logo-svg-wrap{
                    max-width: 50px;
                }.tdi_17 .tdb-logo-svg-wrap svg{
                    width: 50px;
                    height: auto;
                }.tdi_17 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_17 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_17 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://remolacha.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://149795787.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-logo.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Remolacha</span><span class="tdb-logo-text-tagline">Pagina ya no fea, pero informativa </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: var(--kattmar-text-accent);
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: var(--kattmar-text-accent);
                }.tdi_18 .tdb-header-search-button-mob:hover{
                    color: var(--kattmar-primary);
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_19_rand_style td-element-style" ><style>
.tdi_19_rand_style{
background-color:#efefef !important;
}
 </style></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22{
position:relative;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style" ><style>
.tdi_21_rand_style{
background-color:#efefef !important;
}
 </style></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_25 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_25{
margin-top:8px !important;
margin-bottom:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}
</style><!-- /1009818/remolacha_PP_970x90 -->
<div id='div-gpt-ad-1658845107527-0' style='min-width: 970px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658845107527-0'); });
  </script>
</div>
</div></div></div></div></div><div id="tdi_26" class="tdc-row stretch_row"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_27 .tdc-row-video-background-error,
	                .tdi_27 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_27{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_26_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_26_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}
</style></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_29{
				    width: 150px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    justify-content: flex-end;
				}
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td-header-logo-animate td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
padding-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32 .tdb-logo-svg-wrap{
                    max-width: 60px;
                
                    display: block;
                }.tdi_32 .tdb-logo-svg-wrap svg{
                    width: 60px;
                    height: auto;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: var(--kattmar-primary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }.tdi_32 .tdb-logo-text-title{
                    display: none;
                
                    color: var(--kattmar-secondary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_32 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_32 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: var(--kattmar-secondary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_32 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: var(--kattmar-primary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32 .tdb-logo-text-title{
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_32 .tdb-logo-text-tagline{
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://remolacha.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://149795787.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-logo.png" alt="Logo"  title=""  width="300" height="61" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Remolacha</span><span class="tdb-logo-text-tagline">Pagina ya no fea, pero informativa </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td-kattmar-header-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:22px !important;
}

</style>
<style>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</style>
<style>
.tdi_33 .tdb-menu > li.current-menu-item > a,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a,
				.tdi_33 .tdb-menu > li:hover > a,
				.tdi_33 .tdb-menu > li.tdb-hover > a,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: var(--kattmar-text-accent);
				}.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: var(--kattmar-text-accent);
				
					fill: var(--kattmar-secondary);
				}.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: var(--kattmar-secondary);
				}.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: var(--kattmar-secondary);
				}.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: var(--kattmar-secondary);
				}
</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-321944"><a href="https://remolacha.net/"><div class="tdb-menu-item-text">inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/"><div class="tdb-menu-item-text">Noticias República Dominicana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-321946"><a href="https://remolacha.net/category/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/"><div class="tdb-menu-item-text">Turismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-738124"><a href="https://remolacha.net/category/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_37{
				    width: 220px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_37{
				    width: 200px !important;
				}
}
/* inline tdc_css att */

.tdi_37{
margin-top:80px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: var(--kattmar-text-accent);
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: var(--kattmar-secondary);
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: var(--kattmar-text-accent);
				
				    font-family:Prompt !important;
				}.tdi_39 .tdm-social-item-wrap:hover .tdm-social-text{
					color: var(--kattmar-secondary);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_39 .tdm-social-item{
					width: 21px;
					height: 21px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://web.facebook.com/remolacha.net/?_rdc=1&amp;_rdr"  target="_blank"  rel="nofollow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://web.facebook.com/remolacha.net/?_rdc=1&amp;_rdr"  target="_blank"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/remolachanet/"  target="_blank"  rel="nofollow"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/remolachanet/"  target="_blank"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/remolachanews/"  target="_blank"  rel="nofollow"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/remolachanews/"  target="_blank"  rel="nofollow" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
padding-left:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://remolacha.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.8s ease-in-out;
                    -moz-transition: all 0.8s ease-in-out;
                    -o-transition: all 0.8s ease-in-out;
                    transition: all 0.8s ease-in-out;
                }
</style><div id="tdi_43" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44 .tdc-row-video-background-error,
	                .tdi_44 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_44{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<div class="tdi_43_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_43_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_rand_style{
background-color:#efefef !important;
}
 </style></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_46{
				    width: 200px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_46{
				    width: 140px !important;
				}
}
/* inline tdc_css att */

.tdi_46{
border-color:var(--accent-color) !important;
border-radius:6px !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47 td-pb-border-top td-header-logo-animate td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdi_47 .tdb-logo-a,
                .tdi_47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_47 .tdb-logo-svg-wrap{
                    max-width: 60px;
                
                    display: block;
                }.tdi_47 .tdb-logo-svg-wrap svg{
                    width: 60px;
                    height: auto;
                }.tdi_47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_47 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: var(--kattmar-primary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }.tdi_47 .tdb-logo-text-title{
                    display: none;
                
                    color: var(--kattmar-secondary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_47 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_47 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_47 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: var(--kattmar-secondary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_47 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: var(--kattmar-primary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-logo-text-title{
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_47 .tdb-logo-text-tagline{
                    font-family:Prompt !important;font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://remolacha.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://149795787.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-logo.png" alt="Logo"  title=""  width="300" height="61" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Remolacha</span><span class="tdb-logo-text-tagline">Pagina ya no fea, pero informativa </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_49{
				    width: 90% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td-kattmar-header-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: var(--kattmar-text-accent);
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: var(--kattmar-text-accent);
				
					fill: var(--kattmar-secondary);
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: var(--kattmar-secondary);
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: var(--kattmar-secondary);
				}.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: var(--kattmar-secondary);
				}
</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-321944"><a href="https://remolacha.net/"><div class="tdb-menu-item-text">inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/"><div class="tdb-menu-item-text">Noticias República Dominicana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-321946"><a href="https://remolacha.net/category/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/"><div class="tdb-menu-item-text">Turismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-738124"><a href="https://remolacha.net/category/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_54{
				    width: 200px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_54{
				    width: 120px !important;
				}
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_55 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>
.tdi_56 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_56 .tdm-social-item i.td-icon-twitter,
				.tdi_56 .tdm-social-item i.td-icon-linkedin,
				.tdi_56 .tdm-social-item i.td-icon-pinterest,
				.tdi_56 .tdm-social-item i.td-icon-blogger,
				.tdi_56 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_56 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_56 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_56 .tdm-social-item i,
				.tds-team-member2 .tdi_56.tds-social1 .tdm-social-item i{
					color: var(--kattmar-text-accent);
				}.tdi_56 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_56.tds-social1 .tdm-social-item:hover i{
					color: var(--kattmar-secondary);
				}.tdi_56 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: var(--kattmar-text-accent);
				
				    font-family:Prompt !important;
				}.tdi_56 .tdm-social-item-wrap:hover .tdm-social-text{
					color: var(--kattmar-secondary);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_56 .tdm-social-item i.td-icon-twitter,
				.tdi_56 .tdm-social-item i.td-icon-linkedin,
				.tdi_56 .tdm-social-item i.td-icon-pinterest,
				.tdi_56 .tdm-social-item i.td-icon-blogger,
				.tdi_56 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_56 .tdm-social-item{
					width: 21px;
					height: 21px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_56"><div class="tdm-social-item-wrap"><a href="https://web.facebook.com/remolacha.net/?_rdc=1&amp;_rdr"  target="_blank"  rel="nofollow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://web.facebook.com/remolacha.net/?_rdc=1&amp;_rdr"  target="_blank"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/remolachanet/"  target="_blank"  rel="nofollow"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/remolachanet/"  target="_blank"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/remolachanews/"  target="_blank"  rel="nofollow"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/remolachanews/"  target="_blank"  rel="nofollow" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_57 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
padding-left:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://remolacha.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="748245" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-737893"
                    class="post-737893 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crea una cuenta</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://remolacha.net/politica-de-privacidad/">Política de Privacidad</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Crea una cuenta</div>
                    <div class="td-login-panel-descr">¡Bienvenido! registrarse para una cuenta</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                        
                    </form>
                    
                    
                    
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://remolacha.net/politica-de-privacidad/">Política de Privacidad</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:50px !important;
padding-bottom:30px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_64 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_64" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_64 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                
					color: var(--kattmar-text-accent);
				}.tdi_64,
				.tdi_64 a{
					color: var(--kattmar-text-accent);
				}.tdi_64 .tdb-bread-sep-svg svg,
				.tdi_64 .tdb-bread-sep-svg svg *{
				    fill: var(--kattmar-text-accent);
				
				    fill: var(--kattmar-text-accent);
				}.tdi_64 a:hover{
					color: var(--kattmar-secondary);
				}.td-theme-wrap .tdi_64{
					text-align: left;
				}.tdi_64{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://remolacha.net/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en *Noticias República Dominicana" class="tdb-entry-crumb" href="https://remolacha.net/category/noticias-republica-dominicana/">*Noticias República Dominicana</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://remolacha.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://remolacha.net/category/noticias-republica-dominicana/",
                                "name": "*Noticias República Dominicana"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_65 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-top:40px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_65 .tdb-title-text{
					color: var(--kattmar-text);
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_65 .tdb-add-text{
					color: var(--kattmar-text);
				
					font-family:Prompt !important;font-size:50px !important;
				}.tdi_65 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65{
					text-align: left;
				}.tdi_65 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Prompt !important;font-size:50px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:34px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Yeni Berenice se reúne con sector turístico</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68,
				.tdi_68 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_68 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_68,
				.tdi_68 .tdc-inner-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_68{
padding-bottom:30px !important;
}

.tdi_68 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 .vc_column-inner > .wpb_wrapper,
				.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70 .vc_column-inner,
				.tdi_70 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_70{
padding-bottom:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_71 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_71 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_71 .tdb-author-by{
					color: var(--kattmar-secondary);
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_71 .tdb-author-name{
					color: var(--kattmar-secondary);
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_71 .tdb-author-name:hover{
					color: var(--kattmar-primary);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .avatar{
                    width: 30px;
                    height: 30px;
                }.tdi_71 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_71 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://remolacha.net/author/remolacha/">Remo</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-right:10px !important;
margin-bottom:0px !important;
margin-left:10px !important;
padding-right:10px !important;
padding-left:10px !important;
border-color:var(--kattmar-accent) !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_72 svg{
                    width: 14px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_72{
					color: var(--kattmar-text);
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_72 svg,
				.tdi_72 svg *{
					fill: var(--kattmar-text);
				
					fill: var(--kattmar-text);
				}.tdi_72 i{
					color: var(--kattmar-text);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-23T14:13:41-04:00">agosto 23, 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_74 .vc_column-inner,
				.tdi_74 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-top:0px !important;
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-top:-40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_75 .td-social-share-text{
					font-family:Prompt !important;
				}.tdi_75 .td-social-network{
					font-family:Prompt !important;
				}.tdi_75 .td-social-expand-tabs-icon,
				.tdi_75 .td-icon-share{
					color: var(--kattmar-text-accent);
				}.tdi_75 .td-social-share-text .td-social-but-text{
					color: var(--kattmar-secondary);
				}.tdi_75 .td-social-handler .td-social-but-text:before{
					background-color: var(--kattmar-secondary);
				}.tdi_75 .td-social-share-text,
				.tdi_75 .td-social-handler{
					background-color: var(--kattmar-primary);
				}.tdi_75 .td-social-share-text:after{
					border-color: transparent transparent transparent var(--kattmar-primary);
				}.tdi_75 .td-social-handler{
					border-color: var(--kattmar-primary);
				}.tdi_75 .td-social-share-text:before{
					border-color: transparent transparent transparent var(--kattmar-primary);
				}.tdi_75 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_75 .td-social-network .td-social-but-icon i{
					color: var(--kattmar-text-accent);
				}.tdi_75 .td-social-network .td-social-but-text{
					color: var(--accent-color);
				}.tdi_75 .td-social-network .td-social-but-text:before{
					background-color: var(--accent-color);
				}.tdi_75 .td-ps-bg .td-social-network div,
				.tdi_75 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_75 .td-ps-dark-bg .td-social-network div{
					background-color: var(--kattmar-secondary);
				}.tdi_75 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: var(--kattmar-secondary);
				}.tdi_75 .td-ps-border-colored .td-social-but-text{
				    border-color: var(--kattmar-secondary);
				}.tdi_75 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_75 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_75 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: var(--kattmar-primary);
				}
</style><div id="tdi_75" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fremolacha.net%2F2022%2F08%2Fyeni-berenice-se-reune-con-sector-turistico%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Yeni+Berenice+se+re%C3%BAne+con+sector+tur%C3%ADstico&url=https%3A%2F%2Fremolacha.net%2F2022%2F08%2Fyeni-berenice-se-reune-con-sector-turistico%2F&via=Remolacha+-+Noticias+Republica+Dominicana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Yeni+Berenice+se+re%C3%BAne+con+sector+tur%C3%ADstico %0A%0A https://remolacha.net/2022/08/yeni-berenice-se-reune-con-sector-turistico/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }.tdi_76 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="712" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?resize=1068%2C712&ssl=1" srcset="https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?resize=600%2C400&ssl=1 600w, https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?resize=200%2C133&ssl=1 200w, https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?resize=150%2C100&ssl=1 150w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="Yeni Berenice 2"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_77 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>En el encuentro participaron los representantes de la Asociación de Hoteles y Turismo de la República Dominicana así cómo varios representantes de cadenas hoteleras del país, además el director de la Policía Nacional, el director de la Dirección General de Control de Drogas DNCD, entre otros. (<a href="https://noticiassin.com/pais/yeni-berenice-se-reune-con-sector-turistico-para-prevenir-prostitucion-y-abuso-a-menores-1319042">Sigue leyendo&#8230;</a>)</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_79 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_79 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:14px !important;
				}.tdi_79 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79 a{
                    border: 1px solid #ededed;
                
					font-size:17px !important;
				}.tdi_79 span{
					font-size:17px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://remolacha.net/tag/noticias-dominicanas/">Noticias Dominicanas</a></li><li><a href="https://remolacha.net/tag/noticias-republica-dominicana/">Noticias Republica Dominicana</a></li></ul></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_80 tdb-comm-layout2 td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_80" >
<style>
.td_block_template_15.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_15 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_15 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_15 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_15 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 15px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #fff;
            }
            .td_block_template_15 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 0;
                left: 0;
                background-color: #4db2ec;
                z-index: 1;
            }
            .td_block_template_15 .td-block-title:after {
                content: '';
                width: 100%;
                height: 100%;
                position: absolute;
                top: 0;
                left: 0;
                border: 1px solid #ededed;
                z-index: 0;
                pointer-events: none;
            }
            .td_block_template_15 .td-block-title > * {
                margin: 0 18px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                margin-right: 16px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-more span {
                    display: none;
                }
            }
            
            
            
            
            .tdi_80 .td-block-title:after {
                border-color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_80{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_80 .comment-link{
            display: inline-block;
        }.tdi_80 .comment{
            border-bottom-style: dashed;
        }.tdi_80 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
padding-bottom:20px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451"
     crossorigin="anonymous"></script>
<!-- remolacha-horizontales-responsive-adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9739192653775451"
     data-ad-slot="9156677747"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_85  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_85,
				.tdi_85 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_85 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
/* inline tdc_css att */

.tdi_85{
padding-bottom:20px !important;
}

.tdi_85 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88 td_block_template_1">
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}
</style><!-- /1009818/remolacha_PP_9_300x250 -->
<div id='div-gpt-ad-1658845399639-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658845399639-0'); });
  </script>
</div>

</div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90  td_separator_solid td_separator_center"><span style="border-color:var(--news-hub-accent-hover);border-width:3px;width:%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_90{
margin-top:3px !important;
margin-bottom:3px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_client tdi_91 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-top:-4px !important;
margin-bottom:10px !important;
margin-left:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_client .tdm-client-name{
                  margin-bottom: 13px;
                  font-size: 15px;
                  line-height: 17px;
                }.tdm_block_client .tdm-client-image{
                  -webkit-transition: all 0.4s;
                  transition: all 0.4s;
                }
</style><a href="#"  target="_blank" ><img class="tdm-client-image td-fix-index" src="https://149795787.v2.pressablecdn.com/wp-content/uploads/2022/07/greca-roja.jpg"  title="greca-roja" alt="client-image" width="22" height="29"></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_92 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:10px !important;
margin-left:12px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_92{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_92 .tdm-descr{
                    color: #dd3333;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:24px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Calientes</p></div><div class="td_block_wrap td_flex_block_1 tdi_93 td-pb-border-top  max-nosl td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:20px !important;
padding-left:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/madre-hija/" rel=" bookmark" class="td-image-wrap " title="Madre le quita la vida sin querer a su hija" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/accidente-madre-hija.png?resize=150%2C126&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/madre-hija/" rel="bookmark" title="Madre le quita la vida sin querer a su hija">Madre le quita la vida sin querer a su hija</a></h3>
                    					<!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span></span><a rel="nofollow" href="https://cdn.com.do/nacionales/madre-le-quita-la-vida-sin-querer-a-su-hija-de-12-anos/">(Seguir leyendo....)</a></div></div>
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T10:30:49-04:00" >agosto 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/duncan-alburquerque/" rel=" bookmark" class="td-image-wrap " title="Nueva vaina sobre caso Duncan/Alburquerque" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/Screen-Shot-2022-08-22-at-4.02.04-PM.png?resize=150%2C84&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/duncan-alburquerque/" rel="bookmark" title="Nueva vaina sobre caso Duncan/Alburquerque">Nueva vaina sobre caso Duncan/Alburquerque</a></h3>
                    					<!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span></span><a rel="nofollow" href="https://noticiassin.com/pais/en-varias-ocasiones-a-duncan-le-repetian-que-se-retirara-del-lugar-segun-interrogatorio-1318613">(Seguir leyendo....)</a></div></div>
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T16:05:41-04:00" >agosto 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/productor-andrea/" rel=" bookmark" class="td-image-wrap " title="Muere productor de película dominicana «Andrea»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/Screen-Shot-2022-08-22-at-2.51.10-PM.png?resize=150%2C84&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/productor-andrea/" rel="bookmark" title="Muere productor de película dominicana «Andrea»">Muere productor de película dominicana «Andrea»</a></h3>
                    					<!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span></span><a rel="nofollow" href="https://www.idominicanas.com/muere-productor-de-pelicula-dominicana-andrea/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=muere-productor-de-pelicula-dominicana-andrea">(Seguir leyendo....)</a></div></div>
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T14:53:13-04:00" >agosto 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/esteban-javier-cora-2/" rel=" bookmark" class="td-image-wrap " title="Tenía historial de &#8216;comportamiento inadecuado&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/Screen-Shot-2022-08-22-at-6.21.47-AM.png?resize=150%2C82&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/esteban-javier-cora-2/" rel="bookmark" title="Tenía historial de &#8216;comportamiento inadecuado&#8217;">Tenía historial de &#8216;comportamiento inadecuado&#8217;</a></h3>
                    					<!-- source via -->
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T06:22:49-04:00" >agosto 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/diabeticos-dominicanos/" rel=" bookmark" class="td-image-wrap td-module-video-modal" title="Alimentos que los diabéticos pueden comer" data-video-source="youtube" data-video-autoplay="yes" data-video-url="https://www.youtube.com/watch?v=zwZLyZxcvr8"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/dieta-diabetica.png?resize=150%2C126&ssl=1')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:08:44</div>                    </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/diabeticos-dominicanos/" rel="bookmark" title="Alimentos que los diabéticos pueden comer">Alimentos que los diabéticos pueden comer</a></h3>
                    					<!-- source via -->
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T14:58:23-04:00" >agosto 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/rene-brea-5/" rel=" bookmark" class="td-image-wrap td-module-video-modal" title="René Brea narra cómo era salir con Freddy Beras-Goico de rumba" data-video-source="youtube" data-video-autoplay="yes" data-video-url="https://youtu.be/qiPbzaGBhA4"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/Rene-Brea.png?resize=150%2C126&ssl=1')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">01:08:43</div>                    </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/rene-brea-5/" rel="bookmark" title="René Brea narra cómo era salir con Freddy Beras-Goico de rumba">René Brea narra cómo era salir con Freddy Beras-Goico de rumba</a></h3>
                    					<!-- source via -->
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T19:27:18-04:00" >agosto 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/manuel-duncan-4/" rel=" bookmark" class="td-image-wrap " title="&#8216;Se devolvió a buscar una cadena que se le cayó&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/manuel-duncan-4.jpg?resize=150%2C93&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/manuel-duncan-4/" rel="bookmark" title="&#8216;Se devolvió a buscar una cadena que se le cayó&#8217;">&#8216;Se devolvió a buscar una cadena que se le cayó&#8217;</a></h3>
                    					<!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span></span><a rel="nofollow" href="https://www.diariolibre.com/actualidad/nacional/2022/08/21/duncan-se-devolvio-a-buscar-una-cadena-que-se-le-habia-caido/2019671%20target=_blank%20rel=noopener">(Seguir leyendo...)</a></div></div>
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T08:56:34-04:00" >agosto 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/the-art-teacher/" rel=" bookmark" class="td-image-wrap " title="¿Quéseto? Piden botar profesora por su cuerpazo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/the-art-teacher.jpg?resize=150%2C135&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/the-art-teacher/" rel="bookmark" title="¿Quéseto? Piden botar profesora por su cuerpazo">¿Quéseto? Piden botar profesora por su cuerpazo</a></h3>
                    					<!-- source via -->
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-20T16:14:12-04:00" >agosto 20, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
padding-bottom:40px !important;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:0px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
margin-top:0px !important;
margin-bottom:4px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_99{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_100 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_100 .tdb-next-post a{
					color: var(--kattmar-text);
				
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_100 .tdb-next-post:hover a{
					color: var(--kattmar-secondary);
				}.tdi_100 .tdb-next-post span{
					color: var(--kattmar-secondary);
				
					font-size:14px !important;font-weight:300 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100 .tdb-next-post a{
					font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://remolacha.net/2022/08/un-nuevo-santo/">&#8216;Un nuevo santo&#8217;</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://remolacha.net/2022/08/chips-2/">Dueño de un Tesla se implanta un microchip</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_102{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_103 td-pb-border-top td_block_template_13 td-fix-index"  data-td-block-uid="tdi_103" >
<style>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</style>
<style>
/* custom css */
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-size:24px !important;font-weight:300 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Tambien te podria interesar </span><div class="td-block-subtitle"></div></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_104 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:0px !important;
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/manuel-duncan-4/" rel="bookmark" title="&#8216;Se devolvió a buscar una cadena que se le cayó&#8217;">&#8216;Se devolvió a buscar una cadena que se le cayó&#8217;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div>                        </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/manuel-duncan-4/" rel=" bookmark" class="td-image-wrap " title="&#8216;Se devolvió a buscar una cadena que se le cayó&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/manuel-duncan-4.jpg?resize=696%2C433&ssl=1')" ></span></a></div>                        </div>
                
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/madre-hija/" rel="bookmark" title="Madre le quita la vida sin querer a su hija">Madre le quita la vida sin querer a su hija</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div>                        </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/madre-hija/" rel=" bookmark" class="td-image-wrap " title="Madre le quita la vida sin querer a su hija" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/accidente-madre-hija.png?resize=696%2C583&ssl=1')" ></span></a></div>                        </div>
                
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/the-art-teacher/" rel="bookmark" title="¿Quéseto? Piden botar profesora por su cuerpazo">¿Quéseto? Piden botar profesora por su cuerpazo</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div>                        </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/the-art-teacher/" rel=" bookmark" class="td-image-wrap " title="¿Quéseto? Piden botar profesora por su cuerpazo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/the-art-teacher.jpg?resize=696%2C626&ssl=1')" ></span></a></div>                        </div>
                
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://remolacha.net/2022/08/esteban-javier-cora-2/" rel="bookmark" title="Tenía historial de &#8216;comportamiento inadecuado&#8217;">Tenía historial de &#8216;comportamiento inadecuado&#8217;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div>                        </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://remolacha.net/2022/08/esteban-javier-cora-2/" rel=" bookmark" class="td-image-wrap " title="Tenía historial de &#8216;comportamiento inadecuado&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/remolacha.net/wp-content/uploads/2022/08/Screen-Shot-2022-08-22-at-6.21.47-AM.png?resize=696%2C382&ssl=1')" ></span></a></div>                        </div>
                
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105 td_block_template_1">
<style>
/* custom css */
.tdi_105.td-a-rec{
					text-align: center;
				}.tdi_105 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9739192653775451"
     crossorigin="anonymous"></script>
<!-- remolacha-verticales-responsive-adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9739192653775451"
     data-ad-slot="3112081946"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Remo"><meta itemprop="url" content="https://remolacha.net/author/remolacha/"></span><meta itemprop="datePublished" content="2022-08-23T14:13:41-04:00"><meta itemprop="dateModified" content="2022-08-23T14:14:22-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://remolacha.net/2022/08/yeni-berenice-se-reune-con-sector-turistico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149795787.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-logo.jpg"></span><meta itemprop="name" content="Remolacha - Noticias Republica Dominicana"></span><meta itemprop="headline" content="Yeni Berenice se reúne con sector turístico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/remolacha.net/wp-content/uploads/2020/03/Yeni-Berenice-2.jpg?fit=1280%2C853&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4604615-15']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_106" class="tdc-zone"><div class="tdc_zone tdi_107  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_107{
                    min-height: 0;
                }
</style><div id="tdi_108" class="tdc-row stretch_row"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109,
				.tdi_109 .tdc-columns{
				    align-items: center;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109,
				.tdi_109 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_109{
margin-bottom:2px !important;
padding-top:40px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_109 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_109{
padding-top:20px !important;
}
}

</style>
<div class="tdi_108_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_108_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:var(--kattmar-accent) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_108_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_112 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_112"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_112 .tdb-menu > li > a,
                .tdi_112 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_112 .tdb-menu > li .tdb-menu-sep,
                .tdi_112 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_112 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_112 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_112 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_112 .tdb-menu > li > a,
                .tdi_112 .td-subcat-more,
                .tdi_112 .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;font-weight:300 !important;text-transform:capitalize !important;
                }.tdi_112 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_112 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_112 .tdb-menu .tdb-normal-menu ul,
                .tdi_112 .td-pulldown-filter-list,
                .tdi_112 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_112 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_112 .td-pulldown-filter-list li a{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;
                }.tdi_112 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* phone */
@media (max-width: 767px){
.tdi_112 .tdb-menu > li > a,
                .tdi_112 .td-subcat-more,
                .tdi_112 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:capitalize !important;
                }
}
</style>
<style>
.tdi_112 .tdb-menu > li > a:after,
				.tdi_112 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_112 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-about" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-406987" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406987"><a href="https://remolacha.net/condiciones-generales-de-uso/"><div class="tdb-menu-item-text">Condiciones Generales de Uso</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-406988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406988"><a href="https://remolacha.net/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-406989" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406989"><a href="https://remolacha.net/politica-de-cookies/"><div class="tdb-menu-item-text">Política de Cookies</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-551936" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-551936"><a href="https://remolacha.net/divulgaciones/"><div class="tdb-menu-item-text">Divulgaciones</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="vc_row_inner tdi_116  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: block;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_116 .vc_column_inner {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_116{
margin-bottom:12px !important;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_116{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_118{
				    width: 300px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118 .vc_column-inner,
				.tdi_118 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118 .vc_column-inner,
				.tdi_118 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118{
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
padding-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
padding-right:25px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_119 td-pb-border-top td-header-logo-animate td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_119" >
<style>
/* custom css */
.tdi_119{
                    display: inline-block;
                }.tdi_119 .tdb-logo-a,
                .tdi_119 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_119 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_119 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_119 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_119 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: var(--kattmar-primary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }.tdi_119 .tdb-logo-text-title{
                    display: none;
                
                    color: var(--kattmar-secondary);
                
                    font-family:Prompt !important;font-size:18px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_119 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_119 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_119 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: var(--kattmar-secondary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_119 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: var(--kattmar-primary);
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://remolacha.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://149795787.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-logo.png" alt="Logo"  title=""  width="300" height="61" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Katt</span><span class="tdb-logo-text-tagline">mar</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_121  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121,
				.tdi_121 .tdc-inner-columns{
				    display: block;
				}.tdi_121 .tdc-inner-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121,
				.tdi_121 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_121 .tdc-inner-columns{
				    width: 100%;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121,
				.tdi_121 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_121 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_121 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_121 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_121,
				.tdi_121 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_121 .tdc-inner-columns{
				    width: 100%;
				}
}
</style><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_123{
				    width: 200px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_123{
				    width: 200px !important;
				}
}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_123 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_124" class="tdc-row stretch_row"><div class="vc_row tdi_125  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_125,
                .tdi_125 .tdc-columns{
                    min-height: 0;
                }.tdi_125,
				.tdi_125 .tdc-columns{
				    display: block;
				}.tdi_125 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125{
position:relative;
}

.tdi_125 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_124_rand_style td-element-style" ><style>
.tdi_124_rand_style{
background-color:#e5e5e5 !important;
}
 </style></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_127{
padding-bottom:12px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" >
<style>

/* inline tdc_css att */

.tdi_128{
margin-top:16px !important;
margin-bottom:12px !important;
}

</style>
<style>
/* custom css */
.tdi_128{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_128 .tdm-descr{
                    color: var(--kattmar-text);
                
					font-family:Prompt !important;font-size:8px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_128 .tdm-descr a{
                    color: var(--kattmar-secondary);
                }.tdi_128 .tdm-descr a:hover{
                    color: var(--kattmar-primary);
                }
</style><p class="tdm-descr">© REMOLACHA - 2022 |<a href="https://ovk.solutions"> Max Bosio </a></p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


	<div style="display:none">
			<div class="grofile-hash-map-34df4027c43d9e655935d5f37c814929">
		</div>
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 63052ff5e950b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://149795787.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202234' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149795787.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.3-a.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://149795787.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://149795787.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149795787.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '62bc65ef6bfa104512d84786' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		
<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.7',blog:'208434479',post:'748245',tz:'-4',srv:'remolacha.net',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '208434479', '748245' ]);
</script>

</body>
</html>
<!--
	generated 219 seconds ago
	generated in 4.742 seconds
	served from batcache in 0.004 seconds
	expires in 81 seconds
-->
