<!DOCTYPE html>
<!--[if !IE]>      <html class="no-js non-ie" lang="es"> <![endif]-->
<!--[if IE 7 ]>	   <html class="no-js ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]>	   <html class="no-js ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]>	   <html class="no-js ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>


<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<title>Detalles sobre el ‘peaje’ en Salud Pública | Remolacha - Noticias Republica Dominicana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://remolacha.net/xmlrpc.php" />

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed" href="https://remolacha.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Remolacha - Noticias Republica Dominicana &raquo; Feed de los comentarios" href="https://remolacha.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/remolacha.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='responsive-style-css'  href='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-modernizr.js?ver=2.6.1' id='responsive-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://remolacha.net/wp-json/" /><link rel="alternate" type="application/json" href="https://remolacha.net/wp-json/wp/v2/posts/573246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://remolacha.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://remolacha.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RD | Sobre la protesta de dueños de Honda Civic' href='https://remolacha.net/2020/09/honda-civic-3/' />
<link rel='next' title='Mao | Marchan para que expulsen haitianos ilegales' href='https://remolacha.net/2020/09/marcha/' />

<link rel="canonical" href="https://remolacha.net/2020/09/peaje-3/" />
<link rel='shortlink' href='https://bit.ly/309RUuH' />
<link rel="alternate" type="application/json+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2020%2F09%2Fpeaje-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://remolacha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fremolacha.net%2F2020%2F09%2Fpeaje-3%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1009818/remolacha_PP_Content_New', [728,90], "acm-ad-tag-1398186126549-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_9_300x250', [300,250], "acm-ad-tag-1379070236812-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_2_Individual_300x250', [300,250], "acm-ad-tag-1436465955857-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/PP_11_300x250', [300,250], "acm-ad-tag-1490895149455-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/Mobile-banner', [320,50], "acm-ad-tag-1463578829925-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_300x50', [300,50], "acm-ad-tag-1590024772823-0").addService(googletag.pubads());
googletag.defineSlot('/1009818/remolacha_PP_970x90', [970,90], "acm-ad-tag-1399059161807-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://remolacha.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8afe642d-33e5-425f-a213-425963bf2791';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Wepa!";
oneSignal_options['welcomeNotification']['message'] = "¡Mil Gracias por suscribirte! Eres una persona bacana :)";
oneSignal_options['welcomeNotification']['url'] = "https://remolacha.net";
oneSignal_options['path'] = "https://remolacha.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Los pagos van de 10,000 a 50,000 pesos y a veces incluye la entrega del primer salario completo.(Sigue leyendo aquí...) Chequea video a continuación https://www.youtube.com/watch?v=0g43yP_pEZ8" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<meta property="og:site_name" content="Remolacha - Noticias Republica Dominicana" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="https://remolacha.net/2020/09/peaje-3/" />
<meta property="og:title" content="Detalles sobre el ‘peaje’ en Salud Pública" />
<meta property="og:description" content="Los pagos van de 10,000 a 50,000 pesos y a veces incluye la entrega del primer salario completo.(Sigue leyendo aquí...) Chequea video a continuación https://www.youtube.com/watch?v=0g43yP_pEZ8" />
<meta property="og:image" content="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?fit=940%2C788&amp;ssl=1" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="788" />
<meta property="article:published_time" content="2020-09-28T10:59:51+00:00" />
<meta property="article:modified_time" content="2020-09-28T14:11:54+00:00" />
<meta property="article:author" content="https://remolacha.net/author/remolacha/" />
<meta property="article:section" content="Uncategorized" />
<link rel="amphtml" href="https://remolacha.net/2020/09/peaje-3/amp/"><link rel="icon" href="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/remolacha.net/wp-content/uploads/2017/11/cropped-logoqqremo_r1_c1.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://remolacha.net/?custom-css=51f4222550" />
		<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://149366094.v2.pressablecdn.com/wp-content/uploads/2017/11/logoremo_dr1_c1.png">


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QJeei1aoym00ED", domain:"remolacha.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QJeei1aoym00ED" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta name="google-site-verification" content="DypiYiF-ZYhi794cKP1zaSPyquogXjj3SO03rl66g2Y" />
<script>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</script>
</head>

<body class="post-template-default single single-post postid-573246 single-format-standard has-site-logo">

<div id="container" class="hfeed">

	<div id="header">

		
	
		<div id="logo">
				<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="site-logo attachment-responsive-logo native-lazyload-js-fallback" alt="" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=624%2C127&amp;ssl=1" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-medium-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-large-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=600%2C122&amp;ssl=1" data-src="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-srcset="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?w=624&amp;ssl=1 624w, https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?resize=300%2C61&amp;ssl=1 300w" data-sizes="(max-width: 300px) 100vw, 300px" /></a>			<span class="site-name site-title"><a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana" rel="home">Remolacha &#8211; Noticias Republica Dominicana</a></span>
			<span class="site-description">El Blog #1 de los dominicanos</span>
		</div>

	
	
	<div id="top-widget" class="top-widget">
		
				<div id="acm_ad_zones-2" class="acm_ad_zones">
		<div id='acm-ad-tag-1399059161807-0' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1399059161807-0'); });
</script>
		</div>
		</div><div id="search-2" class="widget_search">
	<form method="get" id="searchform" action="https://remolacha.net/">
		<input type="text" class="field" name="s" id="s" placeholder="search here &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go"  />
	</form></div><div id="wpcom_social_media_icons_widget-2" class="widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/remolacha.net/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de remolacha.net en Facebook</span></a></li><li><a href="https://twitter.com/remolachanews/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de remolachanews en Twitter</span></a></li><li><a href="https://www.instagram.com/remolachanet/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de remolachanet en Instagram</span></a></li></ul></div>
	</div><!-- end of #top-widget -->
			<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-321944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li id="menu-item-331922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li id="menu-item-321946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li id="menu-item-321948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	
	
	</div><!-- end of #header -->
	<div class="mobile-header">
		<a href="javascript:void(0)" id="close-menu"></a>
		<a href="javascript:void(0)" class="btn-menu" id="btn-menu">
			<span class="bar"></span>
			<span class="bar"></span>
			<span class="bar" style="margin-bottom: 0;"></span>
		</a>
		<a href="https://remolacha.net/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="61" src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="site-logo attachment-responsive-logo native-lazyload-js-fallback" alt="" loading="lazy" data-size="responsive-logo" itemprop="logo" data-attachment-id="321952" data-permalink="https://remolacha.net/cropped-logo/" data-orig-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=624%2C127&amp;ssl=1" data-orig-size="624,127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo" data-image-description="" data-medium-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-large-file="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=600%2C122&amp;ssl=1" data-src="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?fit=300%2C61&amp;ssl=1" data-srcset="https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?w=624&amp;ssl=1 624w, https://i1.wp.com/remolacha.net/wp-content/uploads/2017/06/cropped-logo.png?resize=300%2C61&amp;ssl=1 300w" data-sizes="(max-width: 300px) 100vw, 300px" /></a>		<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-321944"><a href="https://remolacha.net/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331922"><a href="https://remolacha.net/category/noticias-republica-dominicana/">Noticias República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321946"><a href="https://remolacha.net/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321948"><a href="https://remolacha.net/category/turismo-republica-dominicana/">Turismo</a></li>
</ul></div>	</div>

	<div id="wrapper" class="clearfix">
		<div id="content" class="grid col-620">


		
			
			<div id="post-573246" class="post-573246 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
				<h1 class="post-title">Detalles sobre el ‘peaje’ en Salud Pública</h1>

				<div class="post-meta">
					<span class="meta-prep meta-prep-author posted"></span><a href="https://remolacha.net/2020/09/peaje-3/" title="6:59 am" rel="bookmark"><span class="timestamp">Septiembre 28, 2020</span></a><span class="byline"> por </span><span class="author vcard"><a class="url fn n" href="https://remolacha.net/author/remolacha/" title="Ver todos los posts por Remo">Remo</a></span>
									</div><!-- end of .post-meta -->

				<div class="post-entry">
					<p><img data-attachment-id="573247" data-permalink="https://remolacha.net/2020/09/peaje-3/plain-pic-ed-4/" data-orig-file="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plain pic ed" data-image-description data-medium-file="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?fit=600%2C503&amp;ssl=1" loading="lazy" class="alignnone wp-image-573247 size-thumbnail native-lazyload-js-fallback" src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt width="200" height="168" data-recalc-dims="1" data-src="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=200%2C168&#038;ssl=1" data-srcset="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=200%2C168&amp;ssl=1 200w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=300%2C251&amp;ssl=1 300w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=600%2C503&amp;ssl=1 600w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=768%2C644&amp;ssl=1 768w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=119%2C100&amp;ssl=1 119w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?w=940&amp;ssl=1 940w" data-sizes="(max-width: 200px) 100vw, 200px"/><noscript><img loading="lazy" data-attachment-id="573247" data-permalink="https://remolacha.net/2020/09/peaje-3/plain-pic-ed-4/" data-orig-file="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plain pic ed" data-image-description="" data-medium-file="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?fit=600%2C503&amp;ssl=1" loading="lazy" class="alignnone wp-image-573247 size-thumbnail" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=200%2C168&#038;ssl=1" alt="" width="200" height="168" srcset="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=200%2C168&amp;ssl=1 200w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=300%2C251&amp;ssl=1 300w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=600%2C503&amp;ssl=1 600w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=768%2C644&amp;ssl=1 768w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?resize=119%2C100&amp;ssl=1 119w, https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Plain-pic-ed-3.png?w=940&amp;ssl=1 940w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></noscript><br />
Los pagos van de 10,000 a 50,000 pesos y a veces incluye la entrega del primer salario completo.(<a href="https://listindiario.com/la-republica/2020/09/28/636936/describen-como-opera-peaje-en-salud-publica" target="_blank">Sigue leyendo aquí&#8230;</a>)</p>
<p>Chequea video a continuación <span id="more-573246"></span></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="605" height="341" src="https://www.youtube.com/embed/0g43yP_pEZ8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen="true" style="border:0;" loading="lazy"></iframe></span></div>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://remolacha.net/2020/09/honda-civic-3/" rel="prev">RD | Sobre la protesta de dueños de Honda Civic</a></div>
					<div class="next"><a href="https://remolacha.net/2020/09/marcha/" rel="next">Mao | Marchan para que expulsen haitianos ilegales</a> &#8250;</div>
				</div><!-- end of .navigation -->

				<div class="post-data">
										<a href="https://remolacha.net/category/uncategorized/" rel="category tag">Uncategorized</a>				</div><!-- end of .post-data -->

							</div><!-- end of #post-573246 -->
			<div class="post comments-fb">
				<h4><img src="https://remolacha.net/wp-content/themes/responsive-wpcom/images/icono_coment.svg?v=2" class="icon-comment-single">&iquest;T&uacute; que opinas? Cu&eacute;ntalo aqu&iacute;:</h4>
				<div class="fb-comments" data-href="https://remolacha.net/2020/09/peaje-3/" data-width="100%" data-numposts="5"></div>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=203571673042101";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
			</div>

			


	
	
		
		

		</div><!-- end of #content -->


		<div id="widgets" class="grid col-300 fit">
		
			<div id="acm_ad_zones-3" class="widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-1379070236812-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1379070236812-0'); });
</script>
		</div>
		</div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><img src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" width="16" height="16" data-recalc-dims="1" loading="lazy" class="native-lazyload-js-fallback" data-src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dominican-republic_11_m.png?resize=16%2C16&#038;ssl=1"><noscript><img loading="lazy" src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dominican-republic_11_m.png?resize=16%2C16&#038;ssl=1" width="16" height="16"  data-recalc-dims="1"></noscript><a href="https://www.alexa.com/siteinfo/remolacha.net"> El blog dominicano más visitado del mundo</a><P>
<a href="https://drrd.wufoo.com/forms/z1xz4uxx15aywo0/" style="display: inline-block;font-weight: bold;text-align: center;color: #fff;background: #3d85c6;line-height: 33px;padding: 0 25px;border-radius: 33px;" target="_blank" rel="noopener noreferrer">contáctenos</a><!--
<a href="http://bit.ly/2ytNZIK"><img src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" data-recalc-dims="1" loading="lazy" class="native-lazyload-js-fallback" data-src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dimelo2.gif?w=605&#038;ssl=1"><noscript><img loading="lazy" src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/dimelo2.gif?w=605&#038;ssl=1" data-recalc-dims="1"></noscript></a> --!></div>
		</div><div id="acm_ad_zones-7" class="widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-%tag_id%' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });
</script>
		</div>
		</div><div id="acm_ad_zones-4" class="widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-1436465955857-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1436465955857-0'); });
</script>
		</div>
		</div><div id="top-posts-2" class="widget-wrapper widget_top-posts"><div class="widget-title">Calientes</div><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/cementerio-playa/" title="Playa desentierra cadáveres en República Dominicana" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Cementerio-1.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Playa desentierra cadáveres en República Dominicana" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/yudeiry-4/" title="Video | Habla tipo involucrado en el &#039;autosecuestro&#039;" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i1.wp.com/remolacha.net/wp-content/uploads/2020/09/Copy-of-dos-fotico-fffdd.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Video | Habla tipo involucrado en el &#039;autosecuestro&#039;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/fokiuse-3/" title="Destituyen primer fokiuse por corrupción de este gobierno" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i1.wp.com/remolacha.net/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-9.59.28-PM.png?fit=642%2C379&#038;ssl=1&#038;resize=140%2C140" alt="Destituyen primer fokiuse por corrupción de este gobierno" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/aeropuerto-internacional-de-bavaro-3/" title="Imágenes | El diseño del Aeropuerto Internacional de Bávaro" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/120155801_343332850054189_5447278271259708645_n.jpg?fit=795%2C561&#038;ssl=1&#038;resize=140%2C140" alt="Imágenes | El diseño del Aeropuerto Internacional de Bávaro" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/yudeiry-5/" title="La sanción impuesta a la tipa que planificó su secuestro" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2020/09/yudeiry-2x.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="La sanción impuesta a la tipa que planificó su secuestro" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/reproche/" title="Video | El boche del presidente" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i1.wp.com/remolacha.net/wp-content/uploads/2020/09/bi-rojo.png?fit=338%2C338&#038;ssl=1&#038;resize=140%2C140" alt="Video | El boche del presidente" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/plan/" title="Se filtra audio de autosecuestro" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i1.wp.com/remolacha.net/wp-content/uploads/2020/09/yudeiry.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Se filtra audio de autosecuestro" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/acido/" title="Dos personas en motor lanzan acido del diablo a joven" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i0.wp.com/remolacha.net/wp-content/uploads/2020/09/InShot_20200927_001733243-768x432-1.jpg?fit=768%2C432&#038;ssl=1&#038;resize=140%2C140" alt="Dos personas en motor lanzan acido del diablo a joven" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/privatizaciones/" title="Nuria | La realidad de las supuestas privatizaciones de servicios públicos" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Screen-Shot-2020-09-27-at-7.34.03-AM.png?fit=612%2C489&#038;ssl=1&#038;resize=140%2C140" alt="Nuria | La realidad de las supuestas privatizaciones de servicios públicos" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://remolacha.net/2020/09/party-en-el-palacio/" title="Celebración en el Palacio Nacional en horario del toque de queda" class="bump-view" data-bump-view="tp"><img width="140" height="140" src="https://i2.wp.com/remolacha.net/wp-content/uploads/2020/09/Untitled-design-1-14.png?fit=940%2C788&#038;ssl=1&#038;resize=140%2C140" alt="Celebración en el Palacio Nacional en horario del toque de queda" data-pin-nopin="true"/></a>						</div>
					</div>
</div><div id="text-7" class="widget-wrapper widget_text">			<div class="textwidget"><a href="https://remolacha.mystagingwebsite.com/no-mas-kardashian/"><img src="https://remolacha.net/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" width="30" height="30" data-recalc-dims="1" loading="lazy" class="native-lazyload-js-fallback" data-src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/no-more-k-small.jpg?resize=30%2C30&#038;ssl=1"><noscript><img loading="lazy" src="https://i2.wp.com/remolacha.mystagingwebsite.com/wp-content/uploads/2017/06/no-more-k-small.jpg?resize=30%2C30&#038;ssl=1" width="30" height="30"  data-recalc-dims="1"></noscript></a></div>
		</div>
		</div><!-- end of #widgets --><script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4604615-15']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

	</div><!-- end of #wrapper -->

</div><!-- end of #container -->

<div id="footer" class="clearfix">

	<div id="footer-wrapper">

		<div class="grid col-940">

		<div class="grid col-540">
		<ul id="menu-about" class="footer-menu"><li id="menu-item-406987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406987"><a href="https://remolacha.net/condiciones-generales-de-uso/">Condiciones Generales de Uso</a></li>
<li id="menu-item-406988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-406988"><a href="https://remolacha.net/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-406989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406989"><a href="https://remolacha.net/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-551936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551936"><a href="https://remolacha.net/divulgaciones/">Divulgaciones</a></li>
</ul>		</div><!-- end of col-540 -->

		
		</div><!-- end of col-940 -->
		
	
	<div id="colophon-widget" class="grid col-940">
					<div id="acm_ad_zones-5" class="colophon-widget widget-wrapper acm_ad_zones">
		<div id='acm-ad-tag-1463578829925-0' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1463578829925-0'); });
</script>
		</div>
		</div><div id="eu_cookie_law_widget-3" class="colophon-widget widget-wrapper widget_eu_cookie_law_widget"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://remolacha.net/politica-de-privacidad/" >
		Política de cookies	</a>
</div>
</div>	</div><!-- end of #colophon-widget -->
		<div class="grid col-300 copyright">
			&copy; 2020 <a href="https://remolacha.net/" title="Remolacha &#8211; Noticias Republica Dominicana">Remolacha &#8211; Noticias Republica Dominicana</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="scroll to top">&uarr;</a></div>

		<div class="grid col-300 fit powered">
						<a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Responsive by <a href="http://cyberchimps.com/responsive-theme/" rel="designer">CyberChimps</a>.		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

</div><!-- end #footer -->

<!-- Your Google Analytics Plugin is missing the tracking ID -->
<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://149366094.v2.pressablecdn.com/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/responsive-scripts.js?ver=1.2.3' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/small-menu.js?ver=20120206' id='responsive-small-menu-js'></script>
<script type='text/javascript' src='https://149366094.v2.pressablecdn.com/wp-content/themes/responsive-wpcom/js/siema.min.js?ver=1.4' id='carousel-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/remolacha.net\/wp-admin\/admin-ajax.php","nonce":"226ce24ed9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/remolacha.net\/wp-login.php?redirect_to=https%3A%2F%2Fremolacha.net%2F2020%2F09%2Fpeaje-3%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<div id="fb-root"></div>		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5915bcca4b9eb7074501c2e9' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'128946179',post:'573246',tz:'-4',srv:'remolacha.net'} ]);
	_stq.push([ 'clickTrackerInit', '128946179', '573246' ]);
</script>
</body>
</html>
<!--
	generated in 0.237 seconds
	56663 bytes batcached for 300 seconds
-->
